Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 5 of 5
  1. #1
    Status
    Offline
    arisgebs's Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Question [tanya] error RB433

    Mas, mau tanya. saya konfigurasi rb433 sebagai hotspot. setelah semua beres saya coba di browser bisa masuk ke login form mikrotik. tapi kenapa waktu saya masukkan username sama pass nya ga bisa redirect ke internet ya ? padahal user dan pass sudah benar. dan saya cek via winbox kenapa waktu saya isi login dan pass, muncul perintah ini



    itu kira-kira apanya ya mas ? mohon bantuannya rekan-rekan forum untuk masalah saya ini. saya dah cari di om google katanya suruh reset rbnya, nah yang saya binggung jika saya reset rb433 apakah kembali ke default awal rb433 waktu pertama beli ? mohon bantuannya.

  2. The Following User Says Thank You to arisgebs For This Useful Post:


  3. #2
    Status
    Offline
    adh1et's Avatar
    Member Senior
    Join Date
    Jul 2010
    Posts
    341
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    perintahnya : system reset-configuration
    kalo dilakukan maka setting akan berubah ke saat pertama kali beli..

  4. The Following 2 Users Say Thank You to adh1et For This Useful Post:


  5. #3
    Status
    Offline
    rahwana's Avatar
    Forum Guru
    Join Date
    Nov 2007
    Location
    Sidoarjo, Jawa Timur, Indonesia, Indonesia
    Posts
    1,337
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Maksudnya kalimat ini apa ya :
    dan saya cek via winbox kenapa waktu saya isi login dan pass, muncul perintah ini
    http://img690.imageshack.us/img690/7493/123bx.th.jpg[/IMG]

    Munculnya dimana?

  6. The Following 2 Users Say Thank You to rahwana For This Useful Post:


  7. #4
    Status
    Offline
    philax's Avatar
    Member
    Join Date
    Jul 2010
    Location
    Purwokerto, Jawa Tengah
    Posts
    115
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by arisgebs Click here to enlarge
    Mas, mau tanya. saya konfigurasi rb433 sebagai hotspot. setelah semua beres saya coba di browser bisa masuk ke login form mikrotik. tapi kenapa waktu saya masukkan username sama pass nya ga bisa redirect ke internet ya ? padahal user dan pass sudah benar. dan saya cek via winbox kenapa waktu saya isi login dan pass, muncul perintah ini



    itu kira-kira apanya ya mas ? mohon bantuannya rekan-rekan forum untuk masalah saya ini. saya dah cari di om google katanya suruh reset rbnya, nah yang saya binggung jika saya reset rb433 apakah kembali ke default awal rb433 waktu pertama beli ? mohon bantuannya.
    bisa di perjelas lagi bro.....

  8. The Following 2 Users Say Thank You to philax For This Useful Post:


  9. #5
    Status
    Offline
    arisgebs's Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    maaf baru di dbles gan
    @agan Phillax : Jadi Bgini gan, ane kan mau konfigurasi radius+hotspotnya biar user login dulu baru bisa internetan, nah ane lupa masukin user sama passwordnya di user profil gan. nah jadinya ane gbisa masuk ke userman lwat winbox. gtu gan. jadi ane pengen reset ulang tuh rb433 biar jadi kondisi awal lagi.

    @agan adh1et :
    kalo perintahnya : system reset-configuration itu bukannya harus masuk ke winbok dulu ya gan ? nah ane kan posisinya lgi gbisa masuk userman via winbox. jadi gbisa ngetik perintah tersebut. mohon solusinya agan2 semua.
    Click here to enlarge Click here to enlarge

  10. The Following 2 Users Say Thank You to arisgebs For This Useful Post:


 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [tanya] error RB433
    By arisgebs in forum Wireless Networking
    Replies: 0
    Last Post: 19-03-2011, 04:22
  2. [Tanya] RouterBoard Error Eth Berkedip Terus
    By aan_wp in forum Beginner Basics
    Replies: 6
    Last Post: 09-02-2010, 09:00
  3. Tanya Error code
    By avian in forum General Networking
    Replies: 7
    Last Post: 09-11-2009, 18:49
  4. [tanya] DNS Server error kalo lewat inet
    By mrymodion in forum General Networking
    Replies: 5
    Last Post: 14-11-2007, 23:56

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •