Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 3 of 3
  1. #1
    Status
    Offline
    pentiumx's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    mesti masukin DNS lagi di client?

    baru seminggu make mikrotik, langsung copas config dr forum, setting dr help files, lumayan jalan dan merah-kuning-ijo nya kedap kedip.. eh baru tau kemaren bis mati lampu ketauan deh bolong disana-sini, jadi mesti kutak-kutik konfig... Click here to enlarge

    btw ada yang tau gak kenapa di client2 saya mesti di pasangin DNS sendiri2??
    padahal DNS dah di arahin ke Port-To-LAN (192.168.88.1) si mikrotik...??? Click here to enlarge



    Client ------------ GTW (Billing) ---------------- Mikrotik


    note: di mikrotik dah di isi DNS, bahkan DNS google juga...
    Click here to enlarge

  2. #2
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by pentiumx Click here to enlarge
    baru seminggu make mikrotik, langsung copas config dr forum, setting dr help files, lumayan jalan dan merah-kuning-ijo nya kedap kedip.. eh baru tau kemaren bis mati lampu ketauan deh bolong disana-sini, jadi mesti kutak-kutik konfig... Click here to enlarge

    btw ada yang tau gak kenapa di client2 saya mesti di pasangin DNS sendiri2??
    padahal DNS dah di arahin ke Port-To-LAN (192.168.88.1) si mikrotik...??? Click here to enlarge



    Client ------------ GTW (Billing) ---------------- Mikrotik


    note: di mikrotik dah di isi DNS, bahkan DNS google juga...
    Click here to enlarge
    allow-remote-request=yes / di centang di winbox

  3. The Following 2 Users Say Thank You to adiputrolds For This Useful Post:


  4. #3
    Status
    Offline
    bruno's Avatar
    Baru Gabung
    Join Date
    Mar 2011
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by electrix_85 Click here to enlarge
    allow-remote-request=yes / di centang di winbox
    coba ini gan (perhatikan rule yg berwarna merah)
    /ip dns set primary-dns=202.134.x.x allow-remote-request=yes
    /ip dns set secondary-dns=202.134.x.x allow-remote-request=yes

    mungkin perlu tambain ini untuk reques ip dari MK (klo belum ada)

    /ip pool add name="dhcp_pool" ranges=192.168.9.3-192.168.9.23
    /ip dhcp-server add address-pool=dhcp_pool authoritative=after-2sec-delay bootp-support=static disabled=no interface=local lease-time=3d name="dhcp_server"

    semoga membantu
    maap klo salah maklumlah ane juga baru belajar

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [ASK] Masukin script itu dmn sih?
    By ipeypeye in forum Beginner Basics
    Replies: 5
    Last Post: 09-09-2010, 14:17
  2. Replies: 14
    Last Post: 15-06-2009, 11:45
  3. masukin license mikrotik gmn ??
    By desukajo in forum Beginner Basics
    Replies: 14
    Last Post: 02-06-2009, 09:34
  4. (WTA) ip client tidak bisa di NAT lagi
    By all21 in forum Beginner Basics
    Replies: 10
    Last Post: 26-05-2009, 22:32

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •