Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 20 of 20
  1. #16
    Status
    Offline
    hartedybear's Avatar
    Baru Gabung
    Join Date
    Apr 2011
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    makasih banyak kak tas bantuannya...
    tapi ak masih blum berhasil buat hotspotnya...
    kalo LAn udah bisa...

  2. #17
    Status
    Offline
    bintuni's Avatar
    Baru Gabung
    Join Date
    Dec 2007
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ini dia yang saya cari2. makasih banyak sudah berkenan sharing

  3. #18
    Status
    Offline
    bagusajah's Avatar
    Baru Gabung
    Join Date
    Jul 2007
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalo misalnya dibikin grup berdasarkan penggunaan port gimana tuh ??, misalnya modem 1 port 80,443,23,dkk, sedangkan modem 2 selain port itu, dan modem 1 pake proxy, mungkin ada senior2 disini bisa bantu jelasin ?? Click here to enlarge

  4. #19
    Status
    Offline
    cay_rob's Avatar
    Newbie
    Join Date
    Mar 2010
    Posts
    50
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by coco_nk4l Click here to enlarge
    Bissmillah Ane akan Coba bantu, karna sepertinya topologi yang agan pake sama persis dengan yg saya Pake...
    Metode yang seperti ini namanya Metode Static Route bukan Load Balancing.
    Berikut settingan Net ane gan
    Modem A 192.168.1.1
    Modem B 192.168.2.1
    Group 1 192.168.0.2 - 192.168.0.8
    Group 2 192.168.0.9 - 192.168.0.18

    pertama buat address list untuk masing" group
    Code:
    / ip firewall address-list 
    add list=1MB address=192.168.0.2 disabled=no comment="PC 1-6"
    add list=1MB address=192.168.0.3 disabled=no
    add list=1MB address=192.168.0.4 disabled=no
    add list=1MB address=192.168.0.5 disabled=no
    add list=1MB address=192.168.0.6 disabled=no
    add list=2MB address=192.168.0.7 disabled=no 
    add list=2MB address=192.168.0.8 disabled=no comment="PC 7-18"
    add list=2MB address=192.168.0.9 disabled=no
    dst sampe
    add list=2MB address=192.168.0.19 disabled=no
    kalo udah belokan masing" Rule di atas untuk masuk gatewaynya
    Code:
    /ip firewall mangle
    add action=mark-routing chain=prerouting new-routing-mark="WAN 1" src-address-list=1MB passtrough=no
    add action=mark-routing chain=prerouting new-routing-mark="WAN 2" src-address-list=2MB passtrough=no
    terus untuk routingnya
    Code:
    /ip route
    add dst-address=0.0.0.0/0 gateway=ppoe-out1 scope=255 target-scope=10 routing-mark="WAN 1" comment="Koneksi WAN1" disabled=no
    add dst-address=0.0.0.0/0 gateway=ppoe-out2 scope=255 target-scope=10 routing-mark="WAN 2" comment="Koneksi WAN2" disabled=no
    kalo mau di pasang Fail over
    Code:
    /ip route
    add dst-address=0.0.0.0/0 gateway=ppoe-out2 scope=255 target-scope=10 routing-mark="WAN 1" comment="Koneksi WAN1" disabled=no distance=2
    add dst-address=0.0.0.0/0 gateway=ppoe-out1 scope=255 target-scope=10 routing-mark="WAN 2" comment="Koneksi WAN2" disabled=no distance=2
    oke kelar....
    buat para master mohon koreksinya yaaa Click here to enlarge

    bagaimana dengan dns nya? kl beda isp beda dns? jgn pake opendns
    trus kl di queue tree nya donk sekalian, hi2

  5. #20
    Status
    Offline
    lombokbiru's Avatar
    Baru Gabung
    Join Date
    Jun 2012
    Location
    Selong NTB
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by hartedybear Click here to enlarge
    makasi banyak kk ta bantuana...
    tapi ud ak terapin koq hotspotna koq g bisa??
    ap ya kira2 yang salah?
    Sama ni gan hotspot msh blm jln

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. ASK mengalihkan port MIRC di client pake Line speedy kedua
    By iwanfauji in forum Beginner Basics
    Replies: 7
    Last Post: 23-07-2010, 12:37
  2. Replies: 2
    Last Post: 30-05-2010, 07:18
  3. 2 line speedy office untuk warnet 16 client
    By edywr in forum Beginner Basics
    Replies: 31
    Last Post: 11-10-2009, 14:46
  4. REQ..2 line speedy in mikrotik
    By banyak kasus in forum Beginner Basics
    Replies: 11
    Last Post: 12-04-2009, 22:32

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •