Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 6 of 6
  1. #1
    Status
    Offline
    cyberservo's Avatar
    Newbie
    Join Date
    Jan 2011
    Posts
    34
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    macadress ngga muncul di winbox

    agan agan super mikrotik di indonesiaClick here to enlarge....ane yg newbi mau nanya nich.Click here to enlarge..
    klo macadreess ngga muncull di winbox itu tanda nya apa ea..?? padahal ngeping ke gateway router rb 750g nya Replay....koneksi internet nya juga no problemo..... apa itu ada kaitan nya dengan salah memasukan filter firewall / nat pada macadress kompie atao laptop kita?? ????

  2. #2
    Status
    Offline
    jaringanwarnet.com's Avatar
    Member
    Join Date
    Jul 2010
    Location
    MEDAN
    Posts
    117
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    cuba cek dulu firewall filter rules nya kemungkinan port 5678 kena block, atau kalo mau gampang masukin ini aja , taruh di rules paling atas ya

    Code:
    /ip firewall filter
    add action=accept chain=input comment="Allow Scan Winbox" \
        disabled=no dst-port=5678 protocol=udp

  3. #3
    Status
    Offline
    brianchrist's Avatar
    Newbie
    Join Date
    Jun 2008
    Location
    bogor-cibubur-jakarta
    Posts
    36
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Disable virtual network dari vmware atau virtualbox

  4. #4
    Status
    Offline
    unlockmodem's Avatar
    Member
    Join Date
    Dec 2009
    Posts
    114
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by brianchrist Click here to enlarge
    Disable virtual network dari vmware atau virtualbox
    TS nya pake Rb750 gan

  5. #5
    Status
    Offline
    si_faisal's Avatar
    Contributor
    Join Date
    Jul 2008
    Location
    Jakarta & Sukabumi
    Posts
    485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mungkin protokol discovery nya belum diaktifkan

    /ip neighbor discovery set ether2-lan discover=yes

    lakukan untuk interface lain yang ingin dinyalakan features discovery nya

    cmiiw

  6. #6
    Status
    Offline
    cyberservo's Avatar
    Newbie
    Join Date
    Jan 2011
    Posts
    34
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by jaringanwarnet.com Click here to enlarge
    cuba cek dulu firewall filter rules nya kemungkinan port 5678 kena block, atau kalo mau gampang masukin ini aja , taruh di rules paling atas ya

    Code:
    /ip firewall filter
    add action=accept chain=input comment="Allow Scan Winbox" \
        disabled=no dst-port=5678 protocol=udp
    thankyu ea ganClick here to enlargeClick here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. (ask) Menu PPP di winbox tidak muncul????
    By ar_ren in forum General Networking
    Replies: 3
    Last Post: 25-06-2010, 14:49
  2. Help...Winbox ngga bisa konek ke RB450G
    By nurv in forum Beginner Basics
    Replies: 6
    Last Post: 26-04-2010, 14:30
  3. muncul 2 network
    By donitulang in forum General Networking
    Replies: 5
    Last Post: 11-02-2010, 21:27
  4. Popup Info Window Ngga muncul
    By mrpbpp in forum General Networking
    Replies: 5
    Last Post: 26-12-2009, 09:21
  5. Login Form Captive Portal Ngga Muncul
    By alfin in forum Wireless Networking
    Replies: 2
    Last Post: 14-12-2009, 13:55

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •