Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 22 of 22
  1. #16
    Status
    Offline
    mahaadit's Avatar
    VIP Member
    Join Date
    Jan 2010
    Location
    Yogyakarta
    Posts
    706
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    buat masqurede nya interface speedy1 misal
    dan atasnya masquerede ppoe out1..
    saya tes bisa kok gan..

    dengan ip mikrotik public 192.168.10.2
    ip modem 192.168.10.1

    selamat mencoba
    ingat peletakannya...

  2. #17
    Status
    Offline
    e9.net's Avatar
    Baru Gabung
    Join Date
    Feb 2011
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    hick...hick... aku juga dah pernah coba... tapi gak bisa...

    dah macem2 cara dipake... akhirnya pake manual aja kebetulan modemku
    pake 4 port jadi 1 portnya aku koneckin ke laptop untuk ngecek datarate.

    anehnya kenapa mikrotik gak nambahin fasilitas untuk cek datarate dari ISP ya???????????
    Click here to enlarge Click here to enlarge Click here to enlarge

  3. #18
    Status
    Offline
    borokovic's Avatar
    Newbie
    Join Date
    Oct 2009
    Location
    Aceh Singkil
    Posts
    55
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Cobain ini :

    Buat NAT :
    chain=srcnat action=masquerade out-interface=ether1-gateway
    Ubah "ether1-gateway" ke ethernet yang mengarah ke modem.

  4. #19
    Status
    Offline
    ndasjowo's Avatar
    Member
    Join Date
    Mar 2010
    Location
    Boyolali - Solo - Sragen
    Posts
    267
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by rizaldi7557 Click here to enlarge
    tinggal di masqurade aja gan ke arah modemnya,, Click here to enlarge

    Code:
    /ip firewall nat
    add chain=srcnat out-interface=speedy1 action=masquerade
    add chain=srcnat out-interface=speedy2 action=masquerade
    jadi tinggal masukin aja di browser Ip modem agan,,,Click here to enlarge
    melengkapi aja ...
    Code:
    /ip firewall nat
    add chain=srcnat dst-add=192.168.1.2/24 out-interface=speedy1 action=masquerade
    add chain=srcnat dst-add=192.168.2.2/24 out-interface=speedy2 action=masquerade
    pastikan speedy1&speedy2 adalah interface ethernet bkan interface ppoe-client(speedy) Click here to enlarge

    hal spt itu biasa terjadi jika modem di set brige dan dial speedy di Mikrotik .... Click here to enlarge

    ---------- Post added at 20:30 ---------- Previous post was at 20:27 ----------

    Click here to enlarge Originally Posted by e9.net Click here to enlarge
    hick...hick...
    anehnya kenapa mikrotik gak nambahin fasilitas untuk cek datarate dari ISP ya???????????
    Click here to enlarge Click here to enlarge Click here to enlarge
    Mikrotik kui Router mas .... Bukan Modem......
    bagian ngecek daterate itu Modem bukan Router ....
    piye tho iki ..... Click here to enlarge

  5. The Following User Says Thank You to ndasjowo For This Useful Post:


  6. #20
    Status
    Offline
    okierachmadi's Avatar
    Baru Gabung
    Join Date
    Oct 2010
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ndasjowo Click here to enlarge
    melengkapi aja ...
    Code:
    /ip firewall nat
    add chain=srcnat dst-add=192.168.1.2/24 out-interface=speedy1 action=masquerade
    add chain=srcnat dst-add=192.168.2.2/24 out-interface=speedy2 action=masquerade
    pastikan speedy1&speedy2 adalah interface ethernet bkan interface ppoe-client(speedy) Click here to enlarge

    hal spt itu biasa terjadi jika modem di set brige dan dial speedy di Mikrotik .... Click here to enlarge

    ---------- Post added at 20:30 ---------- Previous post was at 20:27 ----------



    Mikrotik kui Router mas .... Bukan Modem......
    bagian ngecek daterate itu Modem bukan Router ....
    piye tho iki ..... Click here to enlarge
    kalo MODEM nya di set bridge...gimana caranya OM...?Click here to enlarge

  7. #21
    Status
    Offline
    junius's Avatar
    Member
    Join Date
    Apr 2010
    Posts
    113
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    buikin nat asi port larikan ke IP modem

  8. #22
    Status
    Offline
    fathur rahman's Avatar
    Member
    Join Date
    Apr 2009
    Posts
    253
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by electrix_85 Click here to enlarge
    ah sapa bilang ??
    Benul,,,benul,,...Click here to enlarge

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. seting login hotspot wifi di modem adsl speedy
    By nomad in forum Beginner Basics
    Replies: 7
    Last Post: 08-09-2012, 20:48
  2. Jual modem adsl, router, usb/pci/pcmcia wireless Bluelink
    By wishcomputer in forum Others Hardware
    Replies: 3
    Last Post: 21-01-2011, 14:46
  3. Replies: 0
    Last Post: 07-02-2010, 23:40
  4. Replies: 12
    Last Post: 28-11-2009, 18:49
  5. Jual router cable modem/ADSL linksys BEFSR41
    By maknyuss in forum Others Hardware
    Replies: 3
    Last Post: 18-10-2007, 00:52

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •