Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 11 of 11
  1. #1
    Status
    Offline
    officeboy's Avatar
    Baru Gabung
    Join Date
    Jan 2008
    Location
    Jakarta Pusat
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Exclamation <ask> setting mikrotik tanpa pppoe , dial dari modem

    boleh tanya, saya saya punya dua adsl speedy, 1 sudah berjalan normal dgn modem di bridge,dial lewat mikrotik pppoe. 1 modem lagi saya gak mau bridge jadi dial tetap lewat modem, konfigurasinya gimana ya ?


    modem ----- bridge --- mikrotik ----- hub ---- client
    modem --------------- mikrotik ------ hub ---- client


    thank

  2. #2
    Status
    Offline
    rahwana's Avatar
    Forum Guru
    Join Date
    Nov 2007
    Location
    Sidoarjo, Jawa Timur, Indonesia, Indonesia
    Posts
    1,337
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Modem ke-2 sudah bisa berfungsi belum? Kalau sudah, tentu kita sudah tahu ip-nya modem berapa. Tinggal tambahkan saja ip address yang sekelas di interface mikrotik kemudian di ip route menambahkan gateway kedua di default 0.0.0.0/0 di mikrotik.

    Selesai dah

  3. #3
    Status
    Offline
    cyber_5566's Avatar
    Member
    Join Date
    Apr 2009
    Location
    Palembang
    Posts
    127
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    modemnya mereknya apa dan tipenya apa pak???

  4. #4
    Status
    Offline
    Yudhiez's Avatar
    Member Senior
    Join Date
    Sep 2008
    Location
    Solohadiningrat
    Posts
    302
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by cyber_5566 Click here to enlarge
    modemnya mereknya apa dan tipenya apa pak???
    Gak sekalian nanya ...Harganya berapa Pak?Click here to enlargeClick here to enlarge

  5. #5
    Status
    Offline
    nugraha_pratama's Avatar
    Newbie
    Join Date
    Aug 2010
    Posts
    58
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by rahwana Click here to enlarge
    Modem ke-2 sudah bisa berfungsi belum? Kalau sudah, tentu kita sudah tahu ip-nya modem berapa. Tinggal tambahkan saja ip address yang sekelas di interface mikrotik kemudian di ip route menambahkan gateway kedua di default 0.0.0.0/0 di mikrotik.

    Selesai dah
    wah terimakasih pencerahannya gan , saya jadi sedikit lebih mengerti Click here to enlarge

  6. #6
    Status
    Offline
    officeboy's Avatar
    Baru Gabung
    Join Date
    Jan 2008
    Location
    Jakarta Pusat
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by rahwana Click here to enlarge
    Modem ke-2 sudah bisa berfungsi belum? Kalau sudah, tentu kita sudah tahu ip-nya modem berapa. Tinggal tambahkan saja ip address yang sekelas di interface mikrotik kemudian di ip route menambahkan gateway kedua di default 0.0.0.0/0 di mikrotik.

    Selesai dah
    adsl 1 sudah berfungsi normal via pppoe mikrotik tinggal 1 modem lagi saya gak mau bridge tp diall pppoe lewat modem

    ---------- Post added at 12:30 ---------- Previous post was at 12:27 ----------

    Click here to enlarge Originally Posted by cyber_5566 Click here to enlarge
    modemnya mereknya apa dan tipenya apa pak???
    1 modem merk tplink --- ini yg saya bridge dan sudah normal berjalan dgnn pppoe mikrotik

    1 modem merk sanek --- ini yg dial pppoe lewat modem saya mau masukin ke mikrotik tanpa bridge

  7. #7
    Status
    Offline
    whiely's Avatar
    Member Senior
    Join Date
    Jun 2010
    Location
    :unidentified:
    Posts
    423
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Exclamation

    ^^

    Click here to enlarge Originally Posted by officeboy Click here to enlarge
    1 modem merk tplink --- ini yg saya bridge dan sudah normal berjalan dgnn pppoe mikrotik

    1 modem merk sanek --- ini yg dial pppoe lewat modem saya mau masukin ke mikrotik tanpa bridge

    konfigurasi subnetnya d gelar mari dl om... ntar br coba d bantu...

    btw, mau loadbalance yah??

  8. #8
    Status
    Offline
    siber's Avatar
    Member Super Senior
    Join Date
    Oct 2009
    Location
    www.hikmah-teknologi.com
    Posts
    616
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by officeboy Click here to enlarge
    boleh tanya, saya saya punya dua adsl speedy, 1 sudah berjalan normal dgn modem di bridge,dial lewat mikrotik pppoe. 1 modem lagi saya gak mau bridge jadi dial tetap lewat modem, konfigurasinya gimana ya ?


    modem ----- bridge --- mikrotik ----- hub ---- client
    modem --------------- mikrotik ------ hub ---- client


    thank
    btw yang jadi pertanyaan seting modem / mikrotiknya

    bisa setting dial lewat pppoe, tapi gak bisa seting ip static, sungguh ajaib Click here to enlarge

  9. #9
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    /ip route
    add gateway=pppoe-out
    add gateway=pppoe-out routing-mark=JaluR-1
    add gateway=192.168.2.1 routing-mark=JaluR-2

    /ip firewall nat
    add chain=srcnat action=masquerade src-address=192.168.88.0/24


    note :
    192.168.2.1 = IP-Modem-2
    src-address= sesuaikan dengan network local

  10. #10
    Status
    Offline
    lalank's Avatar
    Newbie
    Join Date
    May 2010
    Posts
    45
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mw d set LB ato fail Over ?

    ato cma mw maen d subnet aja??

  11. #11
    Status
    Offline
    Kohol's Avatar
    Baru Gabung
    Join Date
    Aug 2010
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    pertanyaan hampir sama dgn TS.
    saya mau mikrotik RB750 yang dial kedua modem (pppoe)
    eth1 = LAN
    eth2-modem1 = ke modem1
    eth3-modem2 = ke modem2

    status connected:
    0 R name="speedy1" max-mtu=1480 max-mru=1480 mrru=disabled interface=eth3-modem2 user="XOXOXOX@telkom.net"
    password="***********" profile=default service-name="" ac-name="" add-default-route=no dial-on-demand=no
    use-peer-dns=yes allow=pap,chap,mschap1,mschap2

    1 R name="speedy2" max-mtu=1480 max-mru=1480 mrru=disabled interface=eth3-modem2 user="X1X1X1X@telkom.net"
    password="*******" profile=default service-name="" ac-name="" add-default-route=no dial-on-demand=no
    use-peer-dns=yes allow=pap,chap,mschap1,mschap2

    apa benar settingan diatas?
    soalnya kalau saya buat
    name=speedy1 interface=eth2-modem1 <--
    gak mau connected
    name=speedy2 interface=eth3-modem2

    Click here to enlarge

    terus mas om mbak suhu master saya mau tanya lagi
    di terminal mikrotik saya ada
    echo: system,error,critical login failure for user guest from 58.215.240.176 via ssh

    itu ip dari:
    netname: CHINANET-JS
    descr: CHINANET jiangsu province network
    descr: China Telecom
    descr: A12,Xin-Jie-Kou-Wai Street
    descr: Beijing 100088
    country: CN
    admin-c: CH93-AP
    tech-c: CJ186-AP
    mnt-by: APNIC-HM
    mnt-lower: MAINT-CHINANET-JS
    mnt-routes: MAINT-CHINANET-JS
    remarks: -+-+-+-+-+-+-+-+-+-+-+-++-+-+-+-+-+-+-+-+-+-+-+-+-+-+
    remarks: This object can only be updated by APNIC hostmasters.
    remarks: To update this object, please contact APNIC
    remarks: hostmasters and include your organisation's account
    remarks: name in the subject line.
    remarks: -+-+-+-+-+-+-+-+-+-+-+-++-+-+-+-+-+-+-+-+-+-+-+-+-+-+
    status: ALLOCATED PORTABLE
    changed: 20050624
    source: APNIC

    maksyud te opo to yo???

 

 

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. Replies: 97
    Last Post: 29-06-2016, 17:09
  2. [sharing] Step by step - Remote Mikrotik dari Luar dial dari Modem
    By zdienos in forum Beginner / Installation
    Replies: 50
    Last Post: 25-04-2014, 16:10
  3. Perbedaan Pppoe Modem Dan Pppoe Mikrotik
    By dingo in forum General Networking
    Replies: 50
    Last Post: 28-05-2011, 06:39
  4. dial Up PPPoe Modem Vs dial up via mikrotik
    By nazha in forum General Networking
    Replies: 15
    Last Post: 30-01-2011, 00:10
  5. [ask] dial di modem vs dial di mikrotik
    By maxwell in forum Beginner Basics
    Replies: 3
    Last Post: 30-05-2010, 02:07

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •