Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 7 of 8 FirstFirst ... 5678 LastLast
Results 91 to 105 of 119
  1. #91
    Status
    Offline
    arthalita01's Avatar
    Newbie
    Join Date
    Oct 2010
    Posts
    46
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    tandai disini Click here to enlarge

  2. #92
    Status
    Offline
    arthalita01's Avatar
    Newbie
    Join Date
    Oct 2010
    Posts
    46
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sesuaikan ip dijaringan anda
    10.0.0.0/24 = ip_local client
    192.168.1.100 = ip proxy Ext <-Kalo Ada
    10.0.0.30 = ip router
    maksut nya ip router ip modem adsl atau ip mikrotik yg konek ke modem adsl ??

    /ip firewall address-list
    add address=10.0.0.30 comment="" disabled=no list=bypass
    add address=192.168.1.100 comment="" disabled=no list=bypass
    add address=192.168.1.100 comment="" disabled=no list=skip_content_download

    add address=10.0.0.0/24 comment="" disabled=no list=skip_content_download
    emang begitu ya om 2 list adress untuk ip yg sama ( ip squid external)

    /ip firewall filter
    add action=add-dst-to-address-list address-list=content_download address-list-timeout=5s chain=forward comment="" disabled=no dst-address-list=\
    !skip_content_download layer7-protocol="Extension \" .mp3 \"" protocol=tcp


    /ip firewall mangle
    add action=mark-connection chain=prerouting comment=Content_download disabled=no dst-address-list=content_download new-connection-mark=\
    Bw_Download passthrough=yes protocol=tcp
    Content_download ini ndak ada dalam address-list tp kok digunakan ? memang begitu ya ?
    Last edited by arthalita01; 15-11-2011 at 15:46.

  3. #93
    Status
    Offline
    syst32's Avatar
    Newbie
    Join Date
    Jul 2010
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    gan,,, aktivitas streaming d bedain jalur bisa ndak y ?
    misal Brosing ke SPeedy
    Streaming Ke ISP Lain

    clueny donk gan,,,

  4. #94
    Status
    Offline
    dhopack's Avatar
    Forum Guru
    Join Date
    Dec 2010
    Location
    KUDUS
    Posts
    1,919
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by syst32 Click here to enlarge
    gan,,, aktivitas streaming d bedain jalur bisa ndak y ?
    misal Brosing ke SPeedy
    Streaming Ke ISP Lain

    clueny donk gan,,,
    misal ngumpulin ip-ip youtube trs dirouting ke jalur lain bs ga ya?
    CMIIW

  5. #95
    Status
    Offline
    gugon's Avatar
    Baru Gabung
    Join Date
    Jan 2011
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by kweteng Click here to enlarge
    coba regexnya di rubah/ditambahkan seperti ini :

    Code:
    add comment="" name=youtube-video regexp="http/(0\\.9|1\\.0|1\\.1)[\\x09-\\x0d ][1\
        -5][0-9][0-9][\\x09-\\x0d -~]*(content-type: video)"
    dan di firewal filter
    Code:
    add action=reject chain=forward comment=YOUTUBE-VIDEO connection-limit=8,32 disabled=yes layer7-protocol=youtube-video protocol=tcp reject-with=\
        icmp-network-unreachable

    laporan gan..ane udah tambahin semua rules d atas... qo download youtube masih te2p jebol ya???kalo yg laennya sih udah bisa d ciduk gan... tp ntu yg flv youtube msh aja bisa jebol gan... solusinya donk.......

  6. #96
    Status
    Offline
    hikmahcell's Avatar
    Member Senior
    Join Date
    Apr 2009
    Location
    Tolitoli, Sulawesi Tengah, Indonesia, Indonesia
    Posts
    488
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by gugon Click here to enlarge
    laporan gan..ane udah tambahin semua rules d atas... qo download youtube masih te2p jebol ya???kalo yg laennya sih udah bisa d ciduk gan... tp ntu yg flv youtube msh aja bisa jebol gan... solusinya donk.......

  7. The Following User Says Thank You to hikmahcell For This Useful Post:


  8. #97
    Status
    Offline
    jufry's Avatar
    Baru Gabung
    Join Date
    Nov 2010
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by gugon Click here to enlarge
    laporan gan..ane udah tambahin semua rules d atas... qo download youtube masih te2p jebol ya???kalo yg laennya sih udah bisa d ciduk gan... tp ntu yg flv youtube msh aja bisa jebol gan... solusinya donk.......


    pake OS mikrotik versi brp gan..??
    kl versi 3 - 4 masih bisa jalan itu gan...

  9. #98
    Status
    Offline
    tyang_dusun's Avatar
    Member Super Senior
    Join Date
    Jun 2008
    Location
    Klaten, Jawa Tengah, Indonesia, Indonesia
    Posts
    521
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    ijin incip incip gan ....

  10. #99
    Status
    Offline
    mustikanet's Avatar
    Member Senior
    Join Date
    Oct 2010
    Location
    http://mustikanet.com
    Posts
    445
    Reviews
    Read 0 Reviews
    Downloads
    4
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by jufry Click here to enlarge
    pake OS mikrotik versi brp gan..??
    kl versi 3 - 4 masih bisa jalan itu gan...
    Ane Pake 5.9 download FLV di youtube masih bisa los tapi klo yang lainya dapat keciduk juga
    solusinya harus tambah apa

    Click here to enlargeClick here to enlarge

  11. #100
    Status
    Offline
    sonor's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    18
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ikut nyimak....

  12. #101
    Status
    Offline
    slacxer's Avatar
    Baru Gabung
    Join Date
    Feb 2008
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    laporan gan, kenapa ya site site file sharing(mediashare hotfile dll) jadi iku ke drop ya? kalo main sitenya sih bisa di buka tapi waktu mau download file kagak bisa, maunya sih idm kecekik tapi situs fileshare masih bisa jalan n masih bisa donlot normal tanpa idm

  13. #102
    Status
    Offline
    hikmahcell's Avatar
    Member Senior
    Join Date
    Apr 2009
    Location
    Tolitoli, Sulawesi Tengah, Indonesia, Indonesia
    Posts
    488
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by slacxer Click here to enlarge
    laporan gan, kenapa ya site site file sharing(mediashare hotfile dll) jadi iku ke drop ya? kalo main sitenya sih bisa di buka tapi waktu mau download file kagak bisa, maunya sih idm kecekik tapi situs fileshare masih bisa jalan n masih bisa donlot normal tanpa idm
    Filter action Dropnya gak usah dipake... postingan didepan "jangan ditelan mentah2".. pahami dulu baru eksekusi Click here to enlarge

  14. #103
    Status
    Offline
    slacxer's Avatar
    Baru Gabung
    Join Date
    Feb 2008
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ya mau sekalian nyekik IDMnya bos Click here to enlarge

  15. #104
    Status
    Offline
    hikmahcell's Avatar
    Member Senior
    Join Date
    Apr 2009
    Location
    Tolitoli, Sulawesi Tengah, Indonesia, Indonesia
    Posts
    488
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    0
    Feedback Score
    0
    Code:
    /ip firewall filter
    add action=drop chain=forward comment="" connection-limit=4,32 disabled=no in-interface=LOCAL layer7-protocol="Extension \" .exe \"" protocol=tcp
    yg diatas dkk gak usah dipake, itu buat ngedropin conn-limit > 4koneksi/host (aktifitas idm), kalo buat nyekek ya fitur queuenya..

    nb. oia btw idm mau didrop apa dicekek sih? sepertinya kita berdua salah tafsir kata2 neh Click here to enlarge) kekekekkk

    tambahan: kalo mau idm didrop tapi situs fileshare masih bisa jalan n masih bisa donlot normal tanpa idm,, mainin connection-limit=4,32 yg 4 diangkat lagi nilainya (idm default koneksinya 8 connection)
    Last edited by hikmahcell; 29-12-2011 at 01:25.

  16. The Following User Says Thank You to hikmahcell For This Useful Post:


  17. #105
    Status
    Offline
    slacxer's Avatar
    Baru Gabung
    Join Date
    Feb 2008
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ngedrop maunya.... tapi situs filesharing jadi ikut kena Click here to enlarge

 

 
Page 7 of 8 FirstFirst ... 5678 LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. [Share] Trik Blok Koneksi IDM dengan connection Limit
    By nitaufan in forum QOS & Traffic Shaping
    Replies: 110
    Last Post: 04-08-2014, 21:44
  2. Limit Download dengan Content + WebProxy
    By shiratc in forum QOS & Traffic Shaping
    Replies: 10
    Last Post: 01-01-2014, 23:13
  3. Tangkap Content via L7 (Drop IDM + Limit Download connbyt & content)
    By hikmahcell in forum QOS & Traffic Shaping
    Replies: 68
    Last Post: 16-12-2013, 12:13
  4. Drop Limit download client
    By lolipop in forum General Networking
    Replies: 19
    Last Post: 15-08-2011, 05:45
  5. (ask) Cara Batesin download dari extention
    By ace in forum General Networking
    Replies: 19
    Last Post: 23-08-2007, 15:39

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •