Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 4 of 8 FirstFirst ... 23456 ... LastLast
Results 46 to 60 of 119
  1. #46
    Status
    Offline
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by aira17 Click here to enlarge
    Coba om di post di sini bagaimana cara membuat nat, mangle, filter, queue yang benar menurut agan biar kita bisa belajar dari agan....

    Makasihhh
    silahkan menuju TKP klik

  2. #47
    Status
    Offline
    poer_x3's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Question

    klo block IDMnya lsg udah ada belom ya reg nya, soalnya klo cuman drop ext nya, tar pas ketemu file yg di split, repot tuh..kan bisa jadi 10 file dengan ext yg bebeda

  3. #48
    Status
    Offline
    maxwell's Avatar
    Baru Gabung
    Join Date
    May 2010
    Posts
    16
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by kweteng Click here to enlarge
    dan di firewal filter
    Code:
    add action=reject chain=forward comment=YOUTUBE-VIDEO connection-limit=8,32 disabled=yes layer7-protocol=youtube-video protocol=tcp reject-with=\
        icmp-network-unreachable
    Bang, bedanya drop sama reject di firewall filter apa? Click here to enlarge

  4. #49
    Status
    Offline
    oktama's Avatar
    Forum Guru
    Join Date
    Jul 2008
    Location
    Jayapura
    Posts
    1,929
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by maxwell Click here to enlarge
    Bang, bedanya drop sama reject di firewall filter apa? Click here to enlarge
    kl di drop ya connection timout doank yg keluar, kl reject akan ada balasan seperti network unreachable, ini bisa lebih menyulitkan hacker2 nakal karena pesan network unreachable cukup membingungkan bisa jadi host yang diserang tidak masuk kedalam route network sehingga unreachable, ada juga pesan seperti tcp reset by peer ini seakan2 host yang hendak diserang lagi bermasalah sehingga terus mereset paket2 tcp yang pastinya bikin hacker berpikir ngapain jg gw serang host yg lagi bermasalah, ntar paling2 diinstall ulang Click here to enlarge


    intinya sesuaikan firewall dengan kebutuhan network anda! mau pake drop bisa mau pake reject bisa

  5. The Following 2 Users Say Thank You to oktama For This Useful Post:


  6. #50
    Status
    Offline
    papaeky's Avatar
    Newbie
    Join Date
    Dec 2009
    Posts
    23
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0

    bs kah di ROS 3.3?

    [ASK] sy pk ROS V3.3 ga jalan. salah copas script apa emang ga bs di v3.3? thx.

  7. #51
    Status
    Offline
    shiratc's Avatar
    Newbie
    Join Date
    Aug 2007
    Posts
    34
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Content L7 untuk v3.3...

    Click here to enlarge Originally Posted by papaeky Click here to enlarge
    [ASK] sy pk ROS V3.3 ga jalan. salah copas script apa emang ga bs di v3.3? thx.
    Code:
    /ip firewall layer7-protocol
    add comment="" name=Compressed_File regexp=/*.zip|/*.npk|/*.flv|/*.mp4
    Code:
    /ip firewall mangle
    add action=mark-connection chain=forward comment="" disabled=no \
        layer7-protocol=Compressed_File new-connection-mark=down-content \
        passthrough=yes
    add action=mark-packet chain=forward comment="" connection-mark=down-content \
        disabled=no new-packet-mark=download-paket passthrough=no
    Code:
    /queue simple
    add burst-limit=128k/256k burst-threshold=46k/96k burst-time=8s/8s comment="" \
        direction=both disabled=yes dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=64k/128k name=NB-SRC packet-marks=download-paket \
        parent=none priority=8 queue=default-small/default-small \
        target-addresses=192.168.15.32/32 total-queue=default-small

  8. The Following User Says Thank You to shiratc For This Useful Post:


  9. #52
    Status
    Offline
    a3m-nix's Avatar
    Newbie
    Join Date
    Dec 2009
    Posts
    38
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Mantep, izin coba gan Click here to enlarge

  10. #53
    Status
    Offline
    addputr789's Avatar
    Baru Gabung
    Join Date
    Feb 2010
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by shiratc Click here to enlarge
    Code:
    /ip firewall layer7-protocol
    add comment="" name=Compressed_File regexp=/*.zip|/*.npk|/*.flv|/*.mp4
    Code:
    /ip firewall mangle
    add action=mark-connection chain=forward comment="" disabled=no \
        layer7-protocol=Compressed_File new-connection-mark=down-content \
        passthrough=yes
    add action=mark-packet chain=forward comment="" connection-mark=down-content \
        disabled=no new-packet-mark=download-paket passthrough=no
    Code:
    /queue simple
    add burst-limit=128k/256k burst-threshold=46k/96k burst-time=8s/8s comment="" \
        direction=both disabled=yes dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=64k/128k name=NB-SRC packet-marks=download-paket \
        parent=none priority=8 queue=default-small/default-small \
        target-addresses=192.168.15.32/32 total-queue=default-small
    working untuk v3.10

  11. #54
    Status
    Offline
    gugon's Avatar
    Baru Gabung
    Join Date
    Jan 2011
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    udah tak coba juragan hasilnya mngstabs tenan dah .....
    thanks for share juragan Click here to enlarge

  12. #55
    Status
    Offline
    papaeky's Avatar
    Newbie
    Join Date
    Dec 2009
    Posts
    23
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by shiratc Click here to enlarge
    Code:
    /ip firewall layer7-protocol
    add comment="" name=Compressed_File regexp=/*.zip|/*.npk|/*.flv|/*.mp4
    Code:
    /ip firewall mangle
    add action=mark-connection chain=forward comment="" disabled=no \
        layer7-protocol=Compressed_File new-connection-mark=down-content \
        passthrough=yes
    add action=mark-packet chain=forward comment="" connection-mark=down-content \
        disabled=no new-packet-mark=download-paket passthrough=no
    Code:
    /queue simple
    add burst-limit=128k/256k burst-threshold=46k/96k burst-time=8s/8s comment="" \
        direction=both disabled=yes dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=64k/128k name=NB-SRC packet-marks=download-paket \
        parent=none priority=8 queue=default-small/default-small \
        target-addresses=192.168.15.32/32 total-queue=default-small
    Thx, mantap nih, jalan bner di 3.3
    tapi kalo buat hotspot yang dhcp gimana que-nya...?

  13. #56
    Status
    Offline
    bachelor99's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mantap gan...

  14. #57
    Status
    Offline
    ferizona's Avatar
    Baru Gabung
    Join Date
    May 2011
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by addputr789 Click here to enlarge
    just share.

    untuk lebih kejam pake anti-executable-nya faronic....shg. idm ga bisa diinstal user. tq.
    tak coba sarannya boss

  15. #58
    Status
    Offline
    iboq_93's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Location
    malang
    Posts
    17
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kira2 bisa d sdrhana.in lagi g nih ?

  16. #59
    Status
    Offline
    aifzzz's Avatar
    Baru Gabung
    Join Date
    Feb 2011
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    di bookmark dulu gan entar dicoba.....masih gag mudeng..Click here to enlarge

  17. #60
    Status
    Offline
    zorbuth's Avatar
    Baru Gabung
    Join Date
    Oct 2010
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    wilyst may

    Mantap gan. Berhasil. Tutor nya MANJUR.

 

 
Page 4 of 8 FirstFirst ... 23456 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [Share] Trik Blok Koneksi IDM dengan connection Limit
    By nitaufan in forum QOS & Traffic Shaping
    Replies: 110
    Last Post: 04-08-2014, 21:44
  2. Limit Download dengan Content + WebProxy
    By shiratc in forum QOS & Traffic Shaping
    Replies: 10
    Last Post: 01-01-2014, 23:13
  3. Tangkap Content via L7 (Drop IDM + Limit Download connbyt & content)
    By hikmahcell in forum QOS & Traffic Shaping
    Replies: 68
    Last Post: 16-12-2013, 12:13
  4. Drop Limit download client
    By lolipop in forum General Networking
    Replies: 19
    Last Post: 15-08-2011, 05:45
  5. (ask) Cara Batesin download dari extention
    By ace in forum General Networking
    Replies: 19
    Last Post: 23-08-2007, 15:39

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •