Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 29 of 29
  1. #16
    Status
    Offline
    mlente's Avatar
    Newbie
    Join Date
    May 2008
    Posts
    21
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wah sip, ikut nyoba nih Click here to enlarge

  2. #17
    Status
    Offline
    sherayusuf's Avatar
    Member
    Join Date
    Sep 2007
    Location
    bekasi-jakarta bolak balik
    Posts
    188
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    Setahu akang, BW se-gede apapun kalo Traffic lagi penuh +++ padet +++ macet dsb nya lah, ya pasti akan besar ping-nya meskipun ICMP udah di bikin prioritas Click here to enlarge kalo salah mohon di koreksi Click here to enlarge
    yups bener om, tambah lagi klo ethernetnya kempes kendor, ngak ada pemakaian aja bs rto nyambung rto nyambung Click here to enlarge

  3. #18
    Status
    Offline
    rbkm1976's Avatar
    Newbie
    Join Date
    Nov 2007
    Posts
    44
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    klo saya kasusnya aneh....ada 1 pc yg tiap dia browsing apalagi download lsg ping melonjak...padahal disetting sama persis ama yg lain Click here to enlarge
    itu kenapa ya ? ini kejadian setelah pc itu diinstall ulang windowsnya

    pingnya ke dns speedy

  4. #19
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    Check setting wedows auto update atau anti virus auto update nya, jangan-jangan membebani bandwidth? Atau malah kena virus?

  5. The Following User Says Thank You to yosanpro For This Useful Post:


  6. #20
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Kalo g salah akang punya screenshoot, saat lagi download sendirian pas warnet tutup iseng coba ping, ya kadang RTO bahkan g bisa jalan Click here to enlarge ga tau apanya yang salah, but I don't have any problem with that as long as the connection run well Click here to enlarge

  7. #21
    Status
    Offline
    Mat Soleh's Avatar
    Member Super Senior
    Join Date
    Jul 2007
    Posts
    679
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    icmp jangan di block nanti ping jadi ga ikut ke blok
    Click here to enlargeClick here to enlarge

  8. #22
    Status
    Offline
    Audi's Avatar
    Baru Gabung
    Join Date
    Jun 2008
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by c0nf Click here to enlarge
    di limit nya berapa besar
    trus model nge limit nya gimana ?
    yg bener kalau ngelimit di simple queue, gimana sih ? share donk, baru instal mikrotik nih, blm di set, misal pake speedy warnet, terus clientnya ada 10 client ? nah simple queue bandwith yg bener/tepat brp ya ?

    thanks

  9. #23
    Status
    Offline
    nuxboy's Avatar
    Newbie
    Join Date
    May 2008
    Posts
    38
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by mawan_30j Click here to enlarge
    error disini nya boss ..
    ada yg udah coba ....

    Code:
    add chain=prerouting packet-mark=ICMP-users action=change-tos new-tos=min-delay comment="" disabled=no 
    add chain=prerouting packet-mark=DNS-users action=change-tos new-tos=min-delay comment="" disabled=no
    iya saya jg pernah ngalamin bro pake rule diatas gk cocok dipake di mikrotik 3.10 selalu error. Ada yg bisa koreksi rule diatas biar bs jalan di MT 3.10

  10. #24
    Status
    Offline
    adeldian's Avatar
    Member Senior
    Join Date
    Nov 2007
    Posts
    411
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    pakai model bigin saja bro:
    kecepatan yang dikasih ke user adalah 70&#37; dari download dan 60% dari uploaad<kalo kondisinya speedy ya>
    jdai misal kec realitanya 50kbps/340kbps, kita set untuk download dan upload semua hal kecuali ICMP ke 40kbps(upload)/260kbps(download). dan icmp dimanggle paling atas, dibikin queue dan di unlimited ditaru paling atas dan priority 2

    semoga membantu
    terima kasih

  11. #25
    Status
    Offline
    ynnodim's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Sama dengan kasus saya ...

    proxy di upgrade ke 8.2 zfs ... ping melonjak jadi 2000an ...
    kalo tembus angka 3000an ... setelah itu pasti RTO ...

    hanya tak kasih tips, neh ... kalo pas muncul RTO ... buru2 lepas kabel proxy ... setelah itu pasti koneksi LANCAR JAYA .... cuman yaaa gitu deh ...
    lama2 bawaannya jadi dongkol ... Click here to enlarge

  12. #26
    Status
    Offline
    arthalita01's Avatar
    Newbie
    Join Date
    Oct 2010
    Posts
    46
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sama ini setelah pake mikrotik ping ke modem

    Reply from 192.168.1.1: bytes=32 time=1ms TTL=63
    Reply from 192.168.1.1: bytes=32 time=1ms TTL=63
    Reply from 192.168.1.1: bytes=32 time=1ms TTL=63


    padahal sebelum nya

    Reply from 192.168.1.1: bytes=32 time<1ms TTL=63
    Reply from 192.168.1.1: bytes=32 time<1ms TTL=63
    Reply from 192.168.1.1: bytes=32 time<1ms TTL=63

    atau memang begitu ya Click here to enlarge

  13. #27
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by arthalita01 Click here to enlarge
    sama ini setelah pake mikrotik ping ke modem

    Reply from 192.168.1.1: bytes=32 time=1ms TTL=63
    Reply from 192.168.1.1: bytes=32 time=1ms TTL=63
    Reply from 192.168.1.1: bytes=32 time=1ms TTL=63


    padahal sebelum nya

    Reply from 192.168.1.1: bytes=32 time<1ms TTL=63
    Reply from 192.168.1.1: bytes=32 time<1ms TTL=63
    Reply from 192.168.1.1: bytes=32 time<1ms TTL=63

    atau memang begitu ya Click here to enlarge
    reboot MK+modem nya

  14. #28
    Status
    Offline
    arthalita01's Avatar
    Newbie
    Join Date
    Oct 2010
    Posts
    46
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by putra_maiwa Click here to enlarge
    reboot MK+modem nya
    wah berulang ulang kk
    mikrotik modem proxy klient

    mmm... berarti ada yg salah diconfig nya ya ? Click here to enlarge

    apalagi klo pas brosing dibareng ping ke google

    Reply from 209.85.175.103: bytes=32 time=64ms TTL=53
    Reply from 209.85.175.103: bytes=32 time=63ms TTL=53
    Reply from 209.85.175.103: bytes=32 time=1140ms TTL=53
    Request timed out.
    Reply from 209.85.175.103: bytes=32 time=1368ms TTL=53
    Reply from 209.85.175.103: bytes=32 time=1733ms TTL=53
    Reply from 209.85.175.103: bytes=32 time=1531ms TTL=53
    Reply from 209.85.175.103: bytes=32 time=1566ms TTL=53

    ancurr

    settingan dns modem adsl ke arah unbound
    dns mikrotik tidak saya isi
    port 53 belok ke unbound langsung
     

    Flags: X - disabled, I - invalid, D - dynamic
    0 ;;; p2
    chain=forward action=mark-packet new-packet-mark=p2 passthrough=no dst-address=192.168.2.2

    1 ;;; p3
    chain=forward action=mark-packet new-packet-mark=p3 passthrough=no dst-address=192.168.2.3
    ----------------------potong-----------------------------------------------------

    38 name="q38" parent=parent packet-mark=p38 limit-at=48k queue=default priority=7 max-limit=320k burst-limit=0 burst-threshold=0 burst-time=0s

    39 name="q39" parent=parent packet-mark=p39 limit-at=48k queue=default priority=7 max-limit=320k burst-limit=0 burst-threshold=0 burst-time=0s

    40 name="q40" parent=parent packet-mark=p40 limit-at=48k queue=default priority=7 max-limit=320k burst-limit=0 burst-threshold=0 burst-time=0s

    41 name="Proxy Hit" parent=global-out packet-mark=Hit limit-at=0 queue=default priority=2 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s


     


    0 name="parent" parent=ether2 limit-at=600k priority=8 max-limit=2M
    burst-limit=0 burst-threshold=0 burst-time=0s

    1 name="q1" parent=parent packet-mark=p1 limit-at=48k queue=default priority=>
    max-limit=320k burst-limit=0 burst-threshold=0 burst-time=0s

    ----------------------potong kebanyakan--------------------------
    38 name="q38" parent=parent packet-mark=p38 limit-at=48k queue=default priority=7 max-limit=320k burst-limit=0 burst-threshold=0 burst-time=0s

    39 name="q39" parent=parent packet-mark=p39 limit-at=48k queue=default priority=7 max-limit=320k burst-limit=0 burst-threshold=0 burst-time=0s

    40 name="q40" parent=parent packet-mark=p40 limit-at=48k queue=default priority=7 max-limit=320k burst-limit=0 burst-threshold=0 burst-time=0s

    41 name="Proxy Hit" parent=global-out packet-mark=Hit limit-at=0 queue=default priority=2 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s


     

    lags: X - disabled, I - invalid, D - dynamic
    0 chain=srcnat action=masquerade dst-address=0.0.0.0/0 out-interface=ether1

    1 ;;; udp dns
    chain=dstnat action=dst-nat to-addresses=192.168.3.2 to-ports=53 protocol=udp in-interface=ether2 dst-port=53

    2 chain=dstnat action=dst-nat to-addresses=192.168.2.2 protocol=tcp in-interface=ether1 dst-port=50

    3 chain=dstnat action=dst-nat to-addresses=192.168.2.2 protocol=tcp in-interface=ether1 dst-port=1999

    4 chain=dstnat action=dst-nat to-addresses=192.168.2.2 protocol=tcp in-interface=ether1 dst-port=9999

    5 chain=dstnat action=dst-nat to-addresses=192.168.3.2 to-ports=3128 protocol=tcp in-interface=ether2 dst-port=80

    6 chain=dstnat action=dst-nat to-addresses=192.168.3.2 to-ports=53 protocol=tcp in-interface=ether2 dst-port=53



    ---------- Post added at 02:22 ---------- Previous post was at 02:04 ----------

    Click here to enlarge Originally Posted by adeldian Click here to enlarge
    pakai model bigin saja bro:
    kecepatan yang dikasih ke user adalah 70% dari download dan 60% dari uploaad<kalo kondisinya speedy ya>
    jdai misal kec realitanya 50kbps/340kbps, kita set untuk download dan upload semua hal kecuali ICMP ke 40kbps(upload)/260kbps(download). dan icmp dimanggle paling atas, dibikin queue dan di unlimited ditaru paling atas dan priority 2

    semoga membantu
    terima kasih
    cara mangle icmp nya pak ?
    sama dgn halaman depan ?
    Code:
    add chain=prerouting src-address=192.168.0.0/24 protocol=icmp action=mark-connection new-connection-mark=ICMP-con \
        passthrough=yes comment="manipulasi ToS ICMP" disabled=no 
    add chain=prerouting connection-mark=ICMP-con action=mark-packet new-packet-mark=ICMP-users passthrough=yes comment="" \
        disabled=no 
    add chain=prerouting packet-mark=ICMP-users action=change-tos new-tos=min-delay comment="" disabled=no 
    add chain=prerouting src-address=192.168.0.0/24 protocol=tcp dst-port=53 action=mark-connection \
        new-connection-mark=DNS-con passthrough=yes comment="manipulasi Tos DNS" disabled=no 
    add chain=prerouting src-address=192.168.0.0/24 protocol=udp dst-port=53 action=mark-connection \
        new-connection-mark=DNS-con passthrough=yes comment="" disabled=no 
    add chain=prerouting connection-mark=DNS-con action=mark-packet new-packet-mark=DNS-users passthrough=yes comment="" \
        disabled=no 
    add chain=prerouting packet-mark=DNS-users action=change-tos new-tos=min-delay comment="" disabled=no
    masih binggung ini sudah 1 minggu disini Click here to enlarge
    Last edited by arthalita01; 25-10-2011 at 03:17.

  15. #29
    Status
    Offline
    romi poetra minang's Avatar
    Calon Member
    Join Date
    Oct 2013
    Location
    Padang - Sumatera Barat
    Posts
    71
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ikut nimbrung gan,
    di jaringan ane ping ke gateway isp gede klo pas byk yg make,.
    cuma klo malem, pemakaian sedikit dan traffic bw full ping ke gateway nya g masalah.

    kenapa itu ya gan..?? Click here to enlarge
    ane juga make simple queuee... apa memang ini resiko menggunakan queuee..??

    ini hasil expore mangle ane: (mgkin ada yg salah)
    /ip firewall mangle
    add action=mark-connection chain=prerouting comment=All-Conn disabled=no \
    new-connection-mark=All-Conn passthrough=yes
    add action=mark-routing chain=prerouting comment=Inter-Route2 \
    connection-mark=Inter-Conn2 disabled=no dst-address-list=!nice \
    new-routing-mark=Inter-Rout2 passthrough=yes
    add action=mark-routing chain=prerouting comment=Lokal-Route disabled=no \
    dst-address-list=nice new-routing-mark=main passthrough=yes
    add action=mark-connection chain=prerouting comment=PING_STABIL disabled=no \
    new-connection-mark=PING_STABIL passthrough=yes protocol=icmp
    add action=mark-packet chain=prerouting comment=PING_PAKET connection-mark=\
    PING_STABIL disabled=no new-packet-mark=PING_PAKET passthrough=no \
    protocol=icmp

    maaf sblumnya gan ngerepotin ane newbie di jaringan ini Click here to enlarge

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. <ask> Kalo mau limit bandwiht by time gmana ??
    By Mat Soleh in forum General Networking
    Replies: 13
    Last Post: 05-06-2008, 17:40
  2. setting limit simple queue speedy statis
    By ciupax in forum Beginner Basics
    Replies: 16
    Last Post: 31-01-2008, 21:23
  3. Replies: 4
    Last Post: 07-01-2008, 12:46
  4. Replies: 3
    Last Post: 29-09-2007, 16:25
  5. [ask] Beda Simple Queue deengan Queue Tree
    By tobi_cjr in forum General Networking
    Replies: 1
    Last Post: 09-08-2007, 16:37

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •