Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 4 of 4
  1. #1
    Status
    Offline
    goez's Avatar
    Newbie
    Join Date
    Jun 2008
    Posts
    48
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Cool Script penangkal NETCUT 2.0

    maaf saya hendak menanyakan masalsah program netcut
    pada jaringan saya sering dicut pake program itu

    script dibawah ini saya gunakan namun saya saya rasa masih bisa ditembus
    saya meseting dengan pc yang sama dengan saya mencoba program netcut jadi saya belom emncoba efek dari pc laen

    ini svrpit nya tolong dikoreksi dan dikasih masukan yang abgus unutk ngeblok program netcut
    /ip firewall filter chain=input protocol=icmp action=drop
    /interface ethernet set ether1 arp=reply-only
    /ip arp add address=1.1.1.1 mac-address=FF:FF:FF:FF:FF:FF interface=ether1

  2. #2
    Status
    Offline
    langsakers's Avatar
    Newbie
    Join Date
    Sep 2010
    Location
    Layer 2 Data Link
    Posts
    21
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    pada kemana nih mastah2.... ?

    nunggu review dari bawah dulu....

  3. #3
    Status
    Offline
    black_hack's Avatar
    Baru Gabung
    Join Date
    Nov 2010
    Posts
    14
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by langsakers Click here to enlarge
    pada kemana nih mastah2.... ?

    nunggu review dari bawah dulu....

    Click here to enlarge Click here to enlarge

  4. #4
    Status
    Offline
    kweteng's Avatar
    VIP Member
    Join Date
    Nov 2009
    Location
    batu wae
    Posts
    797
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    konsepnya mungkin begini :
    1. ping local to local direject
    2. client di set dhcp, dan mikrotik dhcp-server netmaksnya di set 32
    3. arp reply on

  5. The Following User Says Thank You to kweteng For This Useful Post:


 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. script / blok berdasarkan active host! [netcut]
    By tjhoens in forum Scripting @ Mikrotik
    Replies: 38
    Last Post: 21-01-2013, 18:18
  2. Jasa instalasi penangkal petir khusus warnet
    By tatanghidayat in forum Others Hardware
    Replies: 8
    Last Post: 02-12-2009, 21:23
  3. Jual Murah Segera : Tower 5 Stage+penangkal Petir
    By jalandamai in forum MikroTik Products
    Replies: 18
    Last Post: 06-11-2009, 03:50
  4. Jual Penangkal Petir
    By tatanghidayat in forum MikroTik Products
    Replies: 17
    Last Post: 17-08-2009, 18:26
  5. Penangkal petir system ESE
    By tatanghidayat in forum MikroTik Products
    Replies: 0
    Last Post: 06-07-2009, 00:50

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •