Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 3 of 3
  1. #1
    Status
    Offline
    bluelover's Avatar
    Newbie
    Join Date
    Mar 2010
    Posts
    32
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Question [ask]blokir situs berdasarkan extensi

    maaf nie kalo dah dithrade sebelumnya, soalnya aku nyari lum dapet makanya saya thread disini.
    mau tanya nie, gimana caranya ngeblock situs berdasarkan karakter tertentu. misalnya saya ingin mengeblok situs dengan kata kunci "porno" atau "sex" gitu. mohon pencerahannya ya kakak.Click here to enlarge

  2. #2
    Status
    Offline
    kaspo's Avatar
    Newbie
    Join Date
    Dec 2009
    Posts
    59
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Buat web proxy aja. Trus masukkan kata kunci "porno", "sex" dll di Path.
    Action=deny

    Jangan lupa diantara kata kunci kasih tanda *
    Contoh : *porno*

  3. #3
    Status
    Offline
    zdienos's Avatar
    Forum Guru
    Join Date
    Feb 2010
    Location
    ~/makasar
    Posts
    1,252
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    di hotspot ku pake ini ,

    Code:
    /ip proxy
    set always-from-cache=no cache-administrator=bambu.net cache-hit-dscp=12 cache-on-disk=no enabled=yes max-cache-size=\
        none max-client-connections=1000 max-fresh-time=3d max-server-connections=1000 parent-proxy=192.168.88.18 \
        parent-proxy-port=800 port=8080 serialize-connections=no src-address=0.0.0.0
    /ip proxy access
    add action=deny comment="" disabled=no dst-host=www.lalatx.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host="" path=*seks* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=doamateurs.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=nonamanis.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=morenonamanis.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=exoticazza.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=indonesianbeauties.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=sentralw.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=xxxindonesia.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=17tahun.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=modelbugil.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=bokepmania.net redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=layartancep.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=videokita.net redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=linkbiru.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=susuaku.us redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=bintangmawar.net redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*duniasex.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=www.adultfriendfinder.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=klikbugil.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=www.myfreepaysite.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=web-fotoartis.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no path=*naked* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no path=*telanjang* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no path=*adult* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no path=*bokep* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host="" path=*porn* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=www.xnxx.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*porn* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*xxx* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=www.freesex2k.com path="" redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*.bzpics.* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no path=*bzpics* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=sawomatang.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no path=*sawomatang* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=www.oriental-movie.tv redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no path=*.oriental-movie.* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=www.allrusamateurs.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no path=*.allrusamateurs.* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=109.69.57.93 redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=78.108.183.181 redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=www.videosz.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no path=*.videosz.* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=www.hardsextube.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no path=*hardsextube* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=fling.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*4tube.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*suitemovies.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*joygalls.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*horny* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*empflix.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*knocktube.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*barbarianmovies.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*asiandvdpass.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*sweetasiandreams.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*unseenjapan.net redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*asianzmovies.net redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*schoolgirls-heaven.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*adnlt.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*aquarium.tv redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*1freetube.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*tokyoandsex.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*japansexmania.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*asianbimbo.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*asianreactor.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*moviebox.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*extrasia.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*x-gallery.tv redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*myasianmovies.com redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*meisawai.org redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*movie-japan* redirect-to=www.polri.go.id
    add action=deny comment="" disabled=no dst-host=*kissmoney* redirect-to=www.polri.go.id

    Click here to enlargeClick here to enlargeClick here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [ask] Gimana cara blokir situs game?
    By wedosss in forum General Networking
    Replies: 5
    Last Post: 29-07-2010, 21:03
  2. Blokir ads(iklan) situs tertentu
    By qhunyill99 in forum Scripting @ Mikrotik
    Replies: 6
    Last Post: 22-06-2010, 09:00
  3. [ask] Gimana cara blokir situs game?
    By wedosss in forum General Networking
    Replies: 0
    Last Post: 25-05-2010, 19:17

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •