Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 3 of 3 FirstFirst 123
Results 31 to 44 of 44
  1. #31
    Status
    Offline
    junkist's Avatar
    Member
    Join Date
    Jul 2009
    Posts
    130
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by synard Click here to enlarge
    bung antareja, mau tanya nih.
    dari setting yang di

    itu kalo saya perhatikan baek", tidak ada rule yang mengarah ke proxy.
    padahal, pada kata" pembuka. disitu bung antareja tuliskan proxy aktif.

    mohon penjelasannya...
    betul....ikutan menunggu...Click here to enlarge

  2. #32
    Status
    Offline
    omside's Avatar
    Newbie
    Join Date
    Mar 2010
    Posts
    21
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Emang mantap ramuannya ini

    nubi ijin nyimakClick here to enlarge

    @bos antareja mantap kang settingannnya Click here to enlarge

    net ane jadi rame, konsumen puas (browsing asli maknyus, karena proxy nya mantap Click here to enlarge)
    game PB, de el el ngacirClick here to enlarge

    jangan lupa semuanya untuk bikin nat redirect ke port proxy 3128

    Bagi yang ingin nyoba diteliliti dulu jangan langsung copas.. nih skrinsut proxy ane hasil ramuan bos antareja

  3. #33
    Status
    Offline
    OiziQ's Avatar
    Newbie
    Join Date
    Dec 2010
    Location
    K4bayan
    Posts
    21
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    /ip firewall mangle
    Code:
    add action=mark-packet chain=prerouting comment=facebook-upload disabled=no in-interface=LAN layer7-protocol=facebook new-packet-mark=facebook-upload passthrough=no
    add action=mark-packet chain=postrouting comment=facebook-download disabled=no layer7-protocol=facebook new-packet-mark=facebook-download out-interface=LAN passthrough=no
    add action=mark-packet chain=output comment=facebook-download disabled=no layer7-protocol=facebook new-packet-mark=facebook-download out-interface=LAN passthrough=no
    /queue tree
    Code:
    Download : 
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128000 max-limit=768000 name=Facebook Download packet-mark=Fecebook-down parent=Bandwidth Download priority=5 queue=default
     
    Upload : 
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=32000 max-limit=256000 name=Facebook Upload packet-mark=Facebook-Up parent=Bandwidth Upload priority=5 queue=default
    di que3 ga ada paket yg lewat, salahnya dmna ya dengan script diatas tersebut?

  4. #34
    Status
    Offline
    xkruz's Avatar
    Baru Gabung
    Join Date
    Jun 2010
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    bro, kalo pake queue tree, limit at itu untuk apa ya?

  5. #35
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by xkruz Click here to enlarge
    bro, kalo pake queue tree, limit at itu untuk apa ya?
    limit at pada queue tree atau limit pada pcq ?

    kalo limit at pada queue tree = CIR (BW minimal yang di jaga)
    limit pada pcq = banyak packet

  6. #36
    Status
    Offline
    Joes's Avatar
    Baru Gabung
    Join Date
    May 2009
    Location
    Komodo Island
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    konfigurasi PCQ-ALL nya gimana gan?

  7. #37
    Status
    Offline
    Joes's Avatar
    Baru Gabung
    Join Date
    May 2009
    Location
    Komodo Island
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge thanks

  8. The Following User Says Thank You to Joes For This Useful Post:


  9. #38
    Status
    Offline
    zhaaltar's Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Location
    Bandung
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Itu setting ethernya gimana masih ngga ngerti??Click here to enlarge

  10. #39
    Status
    Offline
    papanet's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    izin sedot kk
    Click here to enlargeClick here to enlargeClick here to enlarge

  11. #40
    Status
    Offline
    under31's Avatar
    Baru Gabung
    Join Date
    Nov 2010
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Hadew....
    salah lagi punya aku...
    di server malah gk bisa dilimit...bablaz mulu Click here to enlarge

  12. #41
    Status
    Offline
    artskywar's Avatar
    Baru Gabung
    Join Date
    May 2011
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ijin coba omClick here to enlarge
    masi nubiew

  13. #42
    Status
    Offline
    mayonk's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ikut nyimak kk..

  14. #43
    Status
    Offline
    rofeby's Avatar
    Baru Gabung
    Join Date
    Jul 2011
    Posts
    19
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by antomoreng Click here to enlarge
    dulu aku juga bingung bro...tapi skrg udah dapat tutornya via winbok konplit bgt...ini alamatnya gunakan tombol search...
    mudahan bisa membantu...
    kat akunci search nya apa gan Click here to enlarge

    ---------- Post added at 13:37 ---------- Previous post was at 13:24 ----------

    @akang antareja
    copas scriptnya gan
    /ip firewall mangle
    add action=mark-connection chain=input comment=winbox disabled=no dst-port=8291 new-connection-mark=winBOX passthrough=yes protocol=tcp
    add action=mark-connection chain=output comment=winbox disabled=no new-connection-mark=winBOX passthrough=yes protocol=tcp src-port=8291
    add action=mark-packet chain=prerouting comment=winbox connection-mark=winBOX disabled=no new-packet-mark=prio-UP passthrough=no
    add action=mark-packet chain=postrouting comment=winbox connection-mark=winBOX disabled=no new-packet-mark=prio-DOWN passthrough=no
    add action=mark-packet chain=postrouting comment=DSCP disabled=no dscp=12 new-packet-mark=prio-DOWN out-interface=lokal passthrough=no
    add action=mark-packet chain=postrouting comment="X-Cache: HIT" content="X-Cache: HIT" disabled=no new-packet-mark=prio-DOWN out-interface=lokal passthrough=no
    add action=mark-packet chain=prerouting comment=Speedtest-UP disabled=no in-interface=lokal layer7-protocol=speedtest.net new-packet-mark=prio-UP passthrough=no
    add action=mark-packet chain=postrouting comment=Speedtest-DN disabled=no layer7-protocol=speedtest.net new-packet-mark=prio-DOWN out-interface=lokal passthrough=no
    add action=mark-packet chain=prerouting comment="Point Blank -> UP" disabled=no dst-address=203.89.146.0/23 dst-port=80 in-interface=lokal new-packet-mark=games_up passthrough=no \
    protocol=tcp
    add action=mark-packet chain=prerouting comment="Point Blank -> UP" disabled=no dst-address=203.89.146.0/23 dst-port=39110 in-interface=lokal new-packet-mark=games_up \
    passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment="Point Blank -> UP" disabled=no dst-address=203.89.146.0/23 dst-port=39220 in-interface=lokal new-packet-mark=games_up \
    passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment="Point Blank -> UP" disabled=no dst-address=203.89.146.0/23 dst-port=49100 in-interface=lokal new-packet-mark=games_up \
    passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment="Point Blank -> UP" disabled=no dst-address=203.89.146.0/23 dst-port=39190 in-interface=lokal new-packet-mark=games_up \
    passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment="Point Blank -> UP" disabled=no dst-address=203.89.146.0/23 dst-port=40000-40009 in-interface=lokal new-packet-mark=games_up \
    passthrough=no protocol=udp
    add action=mark-connection chain=forward comment="==PB" disabled=no dst-address=203.89.146.0/23 dst-port=80 new-connection-mark="==PB" passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="==PB" disabled=no dst-address=203.89.146.0/23 dst-port=39110 new-connection-mark="==PB" passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="==PB" disabled=no dst-address=203.89.146.0/23 dst-port=39220 new-connection-mark="==PB" passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="==PB" disabled=no dst-address=203.89.146.0/23 dst-port=49100 new-connection-mark="==PB" passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="==PB" disabled=no dst-address=203.89.146.0/23 dst-port=39190 new-connection-mark="==PB" passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="==PB" disabled=no dst-address=203.89.146.0/23 dst-port=40000-40010 new-connection-mark="==PB" passthrough=no protocol=udp
    add action=mark-packet chain=postrouting comment="Point Blank -> DOWN" connection-mark="==PB" disabled=no new-packet-mark=games_down out-interface=lokal passthrough=no
    add action=mark-packet chain=prerouting comment="Luna -> UP" disabled=no dst-port=10000-10100 in-interface=lokal new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment="Luna -> UP" disabled=no dst-port=15000-15002 in-interface=lokal new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="==Luna" disabled=no dst-port=10000-10100 new-connection-mark="==Luna" passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="==Luna" disabled=no dst-port=15000-15002 new-connection-mark="==Luna" passthrough=no protocol=tcp
    add action=mark-packet chain=postrouting comment="Luna -> DOWN" connection-mark="==Luna" disabled=no new-packet-mark=games_down out-interface=lokal passthrough=no
    add action=mark-packet chain=prerouting comment=AION disabled=no dst-port=2106 in-interface=lokal new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment=AION disabled=no dst-port=7777 in-interface=lokal new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment=AION disabled=no dst-port=7777 in-interface=lokal new-connection-mark="==AION" passthrough=no protocol=tcp
    add action=mark-packet chain=postrouting comment=AION connection-mark="==AION" disabled=no new-packet-mark=games_down out-interface=lokal passthrough=no
    add action=mark-packet chain=prerouting comment="Poker -> UP" disabled=no dst-port=843 in-interface=lokal new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment="Poker -> UP" disabled=no dst-port=9339 in-interface=lokal new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment="Poker -> UP" disabled=no in-interface=lokal layer7-protocol=zynga new-packet-mark=games_up passthrough=no
    add action=mark-connection chain=forward comment=main_POKER disabled=no in-interface=lokal layer7-protocol=zynga new-connection-mark=main_POKER passthrough=no
    add action=mark-connection chain=forward comment=AION disabled=no dst-port=2106 in-interface=lokal new-connection-mark="==AION" passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment=main_POKER disabled=no dst-port=9339 in-interface=lokal new-connection-mark=main_POKER passthrough=no protocol=tcp
    add action=mark-packet chain=postrouting comment="Poker -> DOWN" connection-mark=main_POKER disabled=no new-packet-mark=games_down out-interface=lokal passthrough=no
    add action=mark-packet chain=prerouting comment=fesbuk_up disabled=no in-interface=lokal layer7-protocol=fesbuk new-packet-mark=fesbuk_up passthrough=no
    add action=mark-packet chain=postrouting comment=fesbuk_down disabled=no layer7-protocol=fesbuk new-packet-mark=fesbuk_down out-interface=lokal passthrough=no
    add action=mark-packet chain=output comment=fesbuk_down disabled=no layer7-protocol=fesbuk new-packet-mark=fesbuk_down out-interface=lokal passthrough=no
    add action=mark-packet chain=prerouting comment="Yahoo Messenger -> UP" disabled=no dst-port=5050 in-interface=lokal new-packet-mark=ym_up passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment="-=Yahoo Messenger=-" disabled=no dst-port=5050 new-connection-mark="-=Yahoo Messenger=-" passthrough=no protocol=tcp
    add action=mark-packet chain=postrouting comment="Yahoo Messenger -> DOWN" connection-mark="-=Yahoo Messenger=-" disabled=no new-packet-mark=ym_down out-interface=lokal \
    passthrough=no
    add action=mark-packet chain=prerouting comment="Warcraft -> UP" disabled=no dst-port=1119 in-interface=lokal new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment="Warcraft -> UP" disabled=no dst-port=3724 in-interface=lokal new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment="Warcraft -> UP" disabled=no dst-port=3724 in-interface=lokal new-packet-mark=games_up passthrough=no protocol=udp
    add action=mark-packet chain=prerouting comment="Warcraft -> UP" disabled=no dst-port=6112 in-interface=lokal new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-packet chain=prerouting comment="Warcraft -> UP" disabled=no dst-port=6881-6999 in-interface=lokal new-packet-mark=games_up passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment=W__O__W disabled=no dst-port=1119 in-interface=lokal new-connection-mark=W__O__W passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment=W__O__W disabled=no dst-port=3724 in-interface=lokal new-connection-mark=W__O__W passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment=W__O__W disabled=no dst-port=3724 in-interface=lokal new-connection-mark=W__O__W passthrough=no protocol=udp
    add action=mark-connection chain=forward comment=W__O__W disabled=no dst-port=6112 in-interface=lokal new-connection-mark=W__O__W passthrough=no protocol=tcp
    add action=mark-connection chain=forward comment=W__O__W disabled=no dst-port=6881-6999 in-interface=lokal new-connection-mark=W__O__W passthrough=no protocol=tcp
    add action=mark-packet chain=forward comment="Warcraft -> DOWN" connection-mark=W__O__W disabled=no in-interface=kmodem new-packet-mark=games_down passthrough=no
    add action=mark-packet chain=prerouting comment=all_up disabled=no in-interface=lokal new-packet-mark=all_up passthrough=no
    add action=mark-connection chain=forward comment=all_conn disabled=no in-interface=lokal new-connection-mark=all_conn passthrough=yes
    add action=mark-packet chain=forward comment="all_down direct" connection-mark=all_conn disabled=no new-packet-mark=all_down out-interface=lokal passthrough=no
    add action=mark-packet chain=postrouting comment="all_down direct" disabled=no new-packet-mark=all_down out-interface=lokal passthrough=no
    add action=mark-packet chain=output comment="all_down via proxy" disabled=no new-packet-mark=all_down out-interface=lokal passthrough=no

    /queue simple
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=64000/64000 max-limit=64000/64000 \
    name=p2p p2p=all-p2p parent=none priority=8 queue=default-small/default-small total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-01 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.1/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-02 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.2/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-03 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.3/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-04 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.4/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-05 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.5/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-06 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.6/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-07 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.7/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-08 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.8/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-09 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.9/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-10 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.10/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-11 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.11/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-12 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.12/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-13 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.13/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-14 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.14/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-15 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.15/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-16 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.16/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-17 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.17/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-18 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.18/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-19 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.19/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=0/0 max-limit=128000/256000 name=\
    Client-20 packet-marks=all_down parent=none priority=8 queue=default-small/default-small target-addresses=192.168.9.20/32 total-queue=default-small
    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=256000 name=BW-UP packet-mark="" parent=global-in priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=1000000 name=BW-DN packet-mark="" parent=lokal priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128000 max-limit=256000 name=Games-UP packet-mark=games_up parent=BW-UP priority=3 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=32000 max-limit=256000 name=FESBUK-UP packet-mark=fesbuk_up parent=BW-UP priority=5 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=32000 max-limit=128000 name=YM-UP packet-mark=ym_up parent=BW-UP priority=3 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=64000 max-limit=256000 name=ALL-UP packet-mark=all_up parent=BW-UP priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=256000 max-limit=1000000 name=Games-DN packet-mark=games_down parent=BW-DN priority=3 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128000 max-limit=768000 name=FESBUK-DN packet-mark=fesbuk_down parent=BW-DN priority=5 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=32000 max-limit=512000 name=YM-DN packet-mark=ym_down parent=BW-DN priority=3 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=512000 max-limit=768000 name=ALL-DN packet-mark=all_down parent=BW-DN priority=8 queue=PCQ-ALL
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=0 name=Prio-UP packet-mark=prio-UP parent=BW-UP priority=1 queue=default-small
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=0 name=Prio-DN packet-mark=prio-DOWN parent=BW-DN priority=1 queue=default-small
    tuk nubie spt saya agak bingung neh gan arti dari scripnya
    mungkin agan2 laen bisa kasih pencerahan byar nubie gak maen copas aja

    ---------- Post added at 13:38 ---------- Previous post was at 13:37 ----------

    Click here to enlarge Originally Posted by omside Click here to enlarge
    nubi ijin nyimakClick here to enlarge

    @bos antareja mantap kang settingannnya Click here to enlarge

    net ane jadi rame, konsumen puas (browsing asli maknyus, karena proxy nya mantap Click here to enlarge)
    game PB, de el el ngacirClick here to enlarge

    jangan lupa semuanya untuk bikin nat redirect ke port proxy 3128

    Bagi yang ingin nyoba diteliliti dulu jangan langsung copas.. nih skrinsut proxy ane hasil ramuan bos antareja
    @omside: dah coba y gan, pake proxy external y
    @antareja:kl gak pake proxy gmn???

  15. #44
    Status
    Offline
    menonx's Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mo tanya kang... in-interface sama out-interface nya yang bener gimana? trus yang PCQ-ALL nya gimana.. maaf sy pendatang baru.. mksh

 

 
Page 3 of 3 FirstFirst 123

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Pilih mana: queue simple atau queue tree+pcq ?
    By awarmanf in forum General Networking
    Replies: 59
    Last Post: 04-07-2012, 02:22
  2. [ASK]apa bisa rule QUEUE TREE running bersamaan dgn SIMPLE QUEUE
    By andi_pettaruka in forum Beginner Basics
    Replies: 9
    Last Post: 01-11-2011, 16:45

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •