Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 11 of 11
  1. #1
    Status
    Offline
    sacilad's Avatar
    Newbie
    Join Date
    Jul 2007
    Posts
    33
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0

    (ask) Blocking Mikrotik dari Scan Winbox dan Neighbour

    help....gmn ya?

    misal : klien A . B . C masing2 pakai mikrotik n berasal dr Acces Point yang sama. nah, tu kan jelas ama tetangga sendiri bs di liat ruter kita. biar ga bs kliatan gmn?
    Last edited by sacilad; 16-01-2008 at 15:01.

  2. #2
    Status
    Offline
    [a]
    [a]'s Avatar
    Administrator
    Join Date
    Jun 2007
    Location
    Jakarta, Indonesia, Indonesia
    Posts
    1,729
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    coba baca2 yang ini bro



    mainkan ajah settingan di MAC Server..

    good luck Click here to enlarge

  3. #3
    Status
    Offline
    dot
    dot's Avatar
    Newbie
    Join Date
    Oct 2007
    Posts
    48
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    coba tambahin ini

    asumsi Ethernet yang terhubung dengan LAN namanya lokal

    Code:
    /ip firewall filter
    add chain=forward protocol=udp dst-port=5678 in-interface=lokal action=drop disable=no
    add chain=input protocol=udp dst-port=5678 in-interface=lokal action=drop disable=no
    add chain=output protocol=udp dst-port=5678 action=drop disable=no
    moga bermanfaat Click here to enlarge

  4. The Following User Says Thank You to dot For This Useful Post:


  5. #4
    Status
    Offline
    sacilad's Avatar
    Newbie
    Join Date
    Jul 2007
    Posts
    33
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    ok. thanks bro ....Click here to enlarge

  6. #5
    Status
    Offline
    ullabio99's Avatar
    Baru Gabung
    Join Date
    Jan 2010
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Newbe-mo belajar

    Makasih.....

    sy berhasil dengan modif MAC Servernya.....Click here to enlarge

  7. #6
    Status
    Offline
    tolabul's Avatar
    Newbie
    Join Date
    Apr 2010
    Location
    blitar
    Posts
    59
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    [QUOTE=dot;9917]coba tambahin ini

    asumsi Ethernet yang terhubung dengan LAN namanya lokal

    Code:
    /ip firewall filter
    add chain=forward protocol=udp dst-port=5678 in-interface=lokal action=drop disable=no
    add chain=input protocol=udp dst-port=5678 in-interface=lokal action=drop disable=no
    add chain=output protocol=udp dst-port=5678 action=drop disable=no
    it's work!

    Click here to enlarge

  8. #7
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    apa gk bs kalo neighbour pada wlan di disable ?

  9. #8
    Status
    Offline
    mustikanet's Avatar
    Member Senior
    Join Date
    Oct 2010
    Location
    http://mustikanet.com
    Posts
    445
    Reviews
    Read 0 Reviews
    Downloads
    4
    Uploads
    0
    Feedback Score
    0
    mantep..

    it's work!

  10. #9
    Status
    Offline
    Rachmat_Zrt's Avatar
    Baru Gabung
    Join Date
    Sep 2012
    Location
    Makassar
    Posts
    16
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dot Click here to enlarge
    coba tambahin ini

    asumsi Ethernet yang terhubung dengan LAN namanya lokal

    Code:
    /ip firewall filter
    add chain=forward protocol=udp dst-port=5678 in-interface=lokal action=drop disable=no
    add chain=input protocol=udp dst-port=5678 in-interface=lokal action=drop disable=no
    add chain=output protocol=udp dst-port=5678 action=drop disable=no
    moga bermanfaat Click here to enlarge
    port 5678 port apa gan??

  11. #10
    Status
    Offline
    anakbjm's Avatar
    Baru Gabung
    Join Date
    Jan 2014
    Location
    Kota Banjarmasin, Indonesia
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    It's work gan!! Click here to enlarge

  12. #11
    Status
    Offline
    AlvaCodes's Avatar
    Baru Gabung
    Join Date
    May 2014
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Thanks solusinya gan
    it's work Click here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. (ask) Blocking akses berdasarkan IP dan MAC ADDRESS ?
    By sum14rdi in forum General Networking
    Replies: 4
    Last Post: 17-08-2010, 14:11
  2. Rule blocking friendster streaming
    By Dody in forum Beginner Basics
    Replies: 21
    Last Post: 29-04-2009, 22:43
  3. download dari mesin mikrotik,client ngambil dari ftp
    By carrud in forum General Networking
    Replies: 7
    Last Post: 11-04-2008, 08:50
  4. (help)mikrotik gk bs diremot via winbox
    By parot in forum Wireless Networking
    Replies: 9
    Last Post: 12-02-2008, 15:50
  5. akses mikrotik via winbox
    By shehoxs in forum Scripting @ Mikrotik
    Replies: 8
    Last Post: 05-12-2007, 23:41

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •