Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 4 123 ... LastLast
Results 1 to 15 of 46
  1. #1
    Status
    Offline
    dinaimudz's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    mikrotiku di bobol idm 5.18

    om gimana yo caranya supaya mirotik aku itu tidak bisa di tembus oleh idm 5.18. soalx idm 5.18 itu dudah bisa menjebol pengalokasian bandwith di mikrotik....mohon penjelasanxClick here to enlarge

  2. #2
    Status
    Offline
    tnt
    tnt's Avatar
    Member Senior
    Join Date
    Aug 2009
    Location
    Jember, Indonesia
    Posts
    416
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ga cb pke proxy external aja boss buat limiternya???

  3. #3
    Status
    Offline
    panji's Avatar
    VIP Member
    Join Date
    Jul 2008
    Posts
    966
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    perasaan yang gw kagak pernah ke jebol sama yang namanya download accelelator, mungkin settingannya aja yang belom pas tuh

  4. #4
    Status
    Offline
    indifferentials's Avatar
    Member Senior
    Join Date
    Oct 2009
    Location
    /var/log
    Posts
    423
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    buat mangle donlot dan pake conn byte, mungkin bisa mengatasi... Click here to enlarge

  5. #5
    Status
    Offline
    ndasjowo's Avatar
    Member
    Join Date
    Mar 2010
    Location
    Boyolali - Solo - Sragen
    Posts
    267
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dinaimudz Click here to enlarge
    om gimana yo caranya supaya mirotik aku itu tidak bisa di tembus oleh idm 5.18. soalx idm 5.18 itu dudah bisa menjebol pengalokasian bandwith di mikrotik....mohon penjelasanxClick here to enlarge
    Coba dibenahin dulu mangel-mangel nya bos...
    soale tempat ane biar make idm 5.18 ato yang terbaru masih bisa ke shapping ..
    Click here to enlarge

  6. #6
    Status
    Offline
    dingo's Avatar
    Member Super Senior
    Join Date
    Jan 2008
    Location
    Puncak Kesejukan
    Posts
    641
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Apapun IDM nya...Connections byte solusinya....Click here to enlarge Click here to enlarge

  7. #7
    Status
    Offline
    lini's Avatar
    Forum Guru
    Join Date
    Sep 2007
    Location
    Karawaci
    Posts
    1,961
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    mangle yg benar, pake qtree....gak bakal jebol lah

    simple queue...sering jebol

  8. #8
    Status
    Offline
    sigumpar's Avatar
    Newbie
    Join Date
    Jan 2009
    Posts
    31
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    di tempat ane kok aman2 aja gan... padahal pake simple queue

  9. #9
    Status
    Offline
    ontagurun's Avatar
    Baru Gabung
    Join Date
    Sep 2008
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Perbadingan usernya beda kali. Kalo usernya pada jadul gak diapa apain juga aman. hehehe

  10. #10
    Status
    Offline
    yogaponsel's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Location
    "BnetAkses"
    Posts
    2,511
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    setuju ama om Lini ------------------ btw connbyte malah guampang jebol nya kalo tau trik nya, bahaya ..............????

  11. #11
    Status
    Offline
    lucubrb's Avatar
    KocokJaya Team
    Join Date
    Nov 2007
    Location
    localhost - 127.0.0.1
    Posts
    542
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    err... sekedar sedikit sharing kalo yg pernah gw implementasi sih Click here to enlarge

    /ip fi fi
    add action=add-dst-to-address-list address-list=cekekdownload \
    address-list-timeout=1h chain=forward comment="Limit Download File" content=\
    .exe disabled=no protocol=tcp src-address=192.168.1.0/24
    add action=add-dst-to-address-list address-list=cekekdownload \
    address-list-timeout=1h chain=forward comment="" content=.rar disabled=no \
    protocol=tcp src-address=192.168.1.0/24
    add action=add-dst-to-address-list address-list=cekekdownload \
    address-list-timeout=1h chain=forward comment="" content=.zip disabled=no \
    protocol=tcp src-address=192.168.1.0/24
    add action=add-dst-to-address-list address-list=cekekdownload \
    address-list-timeout=1h chain=forward comment="" content=.7z disabled=no \
    protocol=tcp src-address=192.168.1.0/24

    /ip fi ma
    add action=mark-packet chain=forward comment=";;Cekek Download" disabled=no \
    new-packet-mark=cekekdownload.p passthrough=yes protocol=tcp \
    src-address-list=cekekdownload

    /queue simple
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
    direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
    0/0 max-limit=256k/512k name="Cekek Download" packet-marks=cekekdownload.p \
    parent=none priority=8 queue=default-small/default-small total-queue=\
    default-small
    Sekedar berbagi... siapa tau agak sedikit mempan... Click here to enlarge

    tested di 3.13 Click here to enlarge
    Last edited by lucubrb; 11-04-2010 at 19:31.

  12. The Following 5 Users Say Thank You to lucubrb For This Useful Post:


  13. #12
    Status
    Offline
    dinaimudz's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    oh

    oh gt ya thank semuanya aku coba dulu....Click here to enlarge

  14. #13
    Status
    Offline
    xsurfer's Avatar
    Newbie
    Join Date
    Sep 2008
    Posts
    49
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Iya gan salah setting tuh...gw pake simple aja aman2 aja tuh...tetep kena shapping....dibenahi aja gan...

  15. #14
    Status
    Offline
    Blue Angel's Avatar
    Member
    Join Date
    Aug 2009
    Posts
    198
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    yng plg jitu mmg pake konten. kalo conn byte gmpg dijebol. trus dishaping. trus trserah...mo pake simple qq atopun qq tree ttp aja ok. yg hrs diigt, klo pake simple qq, limiter download hrs disimpan diatas, sebelum limiter utk msg2 klien.

  16. #15
    Status
    Offline
    kdebugx86's Avatar
    Moderator
    Join Date
    Oct 2008
    Location
    greyarea
    Posts
    1,283
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    cukup mangle traffic yang bener aja koq. mo idm apapun.
    idm sih masih mendingan cuma make port http, nyebelin nya bikin multi koneksi yang banyak.

    masih mendingan daripada p2p Click here to enlarge

 

 
Page 1 of 4 123 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. HotSpot Mikrotik bisa di bobol
    By ahmad210993 in forum Firewall
    Replies: 57
    Last Post: 02-06-2011, 02:11
  2. help. web-proxy di bobol hacker
    By Cloudly in forum General Networking
    Replies: 10
    Last Post: 18-11-2009, 18:43
  3. Hostpot mikrotik bisa di bobol..
    By iwanaza in forum General Networking
    Replies: 4
    Last Post: 29-10-2009, 03:27
  4. mikrotiku downdload sendiri
    By vivisiska in forum General Networking
    Replies: 33
    Last Post: 15-10-2008, 16:23
  5. [ASK] knp MIKROTIKu bisa DHCP sendiri
    By the_simpson in forum Beginner Basics
    Replies: 1
    Last Post: 25-03-2008, 00:39

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •