Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 15 of 18 FirstFirst ... 51314151617 ... LastLast
Results 211 to 225 of 268
  1. #211
    Status
    Offline
    dencow's Avatar
    Forum Guru
    Join Date
    Jan 2008
    Posts
    1,728
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    @akang........ Click here to enlarge
    ho oh ho oh
    emang nubie Click here to enlarge

  2. #212
    Status
    Offline
    donipermono1982's Avatar
    Moderator
    Join Date
    Feb 2008
    Location
    Jakarta Selatan
    Posts
    2,809
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0


    yang lagi belajar cisco, windows server, linux sekarang dah ada videonya tutorialnya . lumayan buat koleksi di kamar.

    ayo persediaan terbatasClick here to enlarge

  3. The Following User Says Thank You to donipermono1982 For This Useful Post:


  4. #213
    Status
    Offline
    hqki's Avatar
    Calon Member
    Join Date
    Mar 2008
    Posts
    71
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by hqki Click here to enlarge
    / ip address
    Flags: X - disabled, I - invalid, D - dynamic
    # ADDRESS NETWORK BROADCAST INTERFACE
    10.2.2.1/24 10.2.2.0 10.2.2.255 LokaL
    192.168.1.2/24 192.168.1.0 192.168.1.255 Adsl (link utama)
    192.168.14.200/24 192.168.14.0 192.168.14.255 Wifi (link cadangan)


    / ip firewall mangle
    chain=srcnat connection-mark=even action=src-nat to-addresses=192.168.1.2 to-ports=0-65535

    chain=srcnat connection-mark=odd action=src-nat to-addresses=192.168.14.200 to-ports=0-6553


    / ip firewall nat
    chain=prerouting in-interface=LokaL connection-state=new nth=1,1,0 action=mark-connection new-connection-mark=odd passthrough=yes

    chain=prerouting in-interface=LokaL connection-mark=odd action=mark-routing new-routing-mark=odd passthrough=no

    chain=prerouting in-interface=LokaL connection-state=new nth=1,1,1 action=mark-connection new-connection-mark=even passthrough=yes

    chain=prerouting in-interface=LokaL connection-mark=even action=mark-routing new-routing-mark=even passthrough=no

    / ip route
    add dst-address=0.0.0.0/0 gateway=192.168.1.1 scope=255 target-scope=10 routing-mark=odd comment=”" disabled=no
    add dst-address=0.0.0.0/0 gateway=192.168.14.1 scope=255 target-scope=10 routing-mark=even comment=”" disabled=no
    add dst-address=0.0.0.0/0 gateway=192.168.14.1 scope=255 target-scope=10 comment=”" disabled=no
    Mau nanya lagi neh temen2 semuanya.... kenapa kok klo satu link aja yg mate/putus jadi berantakan (kadang konek kadang kagak) yah alias bingung gitu koneksinya ??? mungkin ada yg bisa bantu ?
    Last edited by hqki; 26-10-2008 at 03:07.

  5. #214
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    kekekekek.... itu kurang lengkap!! tambahin satu lagi IP 192.168.1.1 dengan Distance 2 ato 1, so jika GW 192.168.14.1 down secara otomatis akan cek dengan distance, turun k bawah! yaitu 2, jika yang 192.168.14.1 UP maka akan naik lagi karena distance 1, gampangnya 1 sama 2 duluan mana deh???
    Oia asal jangan tanya ayam sama telor duluan mana Click here to enlarge Click here to enlarge

  6. The Following User Says Thank You to Akangage For This Useful Post:


  7. #215
    Status
    Offline
    hqki's Avatar
    Calon Member
    Join Date
    Mar 2008
    Posts
    71
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    kekekekek.... itu kurang lengkap!! tambahin satu lagi IP 192.168.1.1 dengan Distance 2 ato 1, so jika GW 192.168.14.1 down secara otomatis akan cek dengan distance, turun k bawah! yaitu 2, jika yang 192.168.14.1 UP maka akan naik lagi karena distance 1, gampangnya 1 sama 2 duluan mana deh???
    Oia asal jangan tanya ayam sama telor duluan mana Click here to enlarge Click here to enlarge
    oh iyee ye... oke om tnkyu banget atas jawabannya n mau coba dulu ahhh.. Click here to enlarge

  8. #216
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    OK Sukses deh bro

  9. The Following User Says Thank You to Akangage For This Useful Post:


  10. #217
    Status
    Offline
    korekuping's Avatar
    Member
    Join Date
    May 2008
    Location
    Server
    Posts
    170
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Load Balancing

    kalo untuk LB 2 ISP yg 1 Speedol dan yg 1 fastnet konfigurasi maksimalnya gimana ya ?? saya udah nyoba ky gini cuma kl fastnetnya mati speedy ikutan mati

    Flags: X - disabled, A - active, D - dynamic,
    C - connect, S - static, r - rip, b - bgp, o - ospf
    # DST-ADDRESS PREF-SRC G GATEWAY DISTANCE INTERFACE
    0 ADC 125.160.xx.1/32 125.160.xx.xx Speedy
    1 ADC 192.168.10.0/29 192.168.10.1 LAN
    2 ADC 192.168.99.0/24 192.168.99.10 Fastnet
    3 A S 0.0.0.0/0 r 192.168.xx.1 2 Fastnet
    4 A S 0.0.0.0/0 r 125.160.xx.1 Speedy
    5 AD 0.0.0.0/0 r 125.160.xx.1 1 Speedy

    untuk manglenya

    Flags: X - disabled, I - invalid, D - dynamic
    0 chain=prerouting in-interface=LAN connection-state=new nth=1,1,0
    action=mark-connection new-connection-mark=odd passthrough=yes

    1 chain=prerouting in-interface=LAN connection-mark=odd action=mark-routing
    new-routing-mark=odd passthrough=no

    2 chain=prerouting in-interface=LAN connection-state=new nth=1,1,1
    action=mark-connection new-connection-mark=even passthrough=yes

    3 chain=prerouting in-interface=LAN connection-mark=even action=mark-routing
    new-routing-mark=even passthrough=no

    topologi saya :

    Internet-------mikrotik Load Balancing-------mikrotik distribusi-----squid proxy------switch-----client

    ditunggu pencerahannya, thx
    Last edited by korekuping; 29-10-2008 at 11:16.

  11. #218
    Status
    Offline
    r3zal04's Avatar
    Newbie
    Join Date
    Oct 2008
    Posts
    24
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    3 line speedy office

    mas.......
    mau nayak ne.??

    klo untuk 3 line speedy bisa jalan gk klo di set kek beginian.??

    /ip firewall mangle
    add chain=prerouting in-interface=lan connection-state=new nth=2,2,0 action=mark-connection new-connection-mark=modem1 passthrough=yes comment=”" disabled=no
    add chain=prerouting in-interface=lan connection-mark=modem1 action=mark-routing new-routing-mark=modem1 passthrough=no comment=”" disabled=no
    add chain=prerouting in-interface=lan connection-state=new nth=2,2,1 action=mark-connection new-connection-mark=modem2 passthrough=yes comment=”" disabled=no
    add chain=prerouting in-interface=lan connection-mark=modem2 action=mark-routing new-routing-mark=modem2 passthrough=no comment=”" disabled=no
    add chain=prerouting in-interface=lan connection-state=new nth=2,2,2 action=mark-connection new-connection-mark=modem3 passthrough=yes comment=”Load Balancing” disabled=no
    add chain=prerouting in-interface=lan connection-mark=modem3 action=mark-routing new-routing-mark=modem3 passthrough=no comment=”" disabled=no

    atau perlu di rubah gk NTH nya.??

    Click here to enlarge

  12. #219
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Once Again..... Please read read and read!! Jangan cuman minta tolong aja, tapi juga diimbangi membaca dan cari refernsi kalo RAGU ya TINGGAL DI COBA AJA, kalo g bisa y berarti SALAH gitu aja repot

  13. #220
    Status
    Offline
    hqki's Avatar
    Calon Member
    Join Date
    Mar 2008
    Posts
    71
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    Once Again..... Please read read and read!! Jangan cuman minta tolong aja, tapi juga diimbangi membaca dan cari refernsi kalo RAGU ya TINGGAL DI COBA AJA, kalo g bisa y berarti SALAH gitu aja repot
    Click here to enlarge wkakakakaka situasinya dah mulai anget neh kek-na Click here to enlarge *kabuuurr*

  14. #221
    Status
    Offline
    dedikdwiyanto's Avatar
    Calon Member
    Join Date
    Oct 2008
    Posts
    85
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by r3zal04 Click here to enlarge
    mas.......
    mau nayak ne.??

    klo untuk 3 line speedy bisa jalan gk klo di set kek beginian.??

    /ip firewall mangle
    add chain=prerouting in-interface=lan connection-state=new nth=2,2,0 action=mark-connection new-connection-mark=modem1 passthrough=yes comment=”" disabled=no
    add chain=prerouting in-interface=lan connection-mark=modem1 action=mark-routing new-routing-mark=modem1 passthrough=no comment=”" disabled=no
    add chain=prerouting in-interface=lan connection-state=new nth=2,2,1 action=mark-connection new-connection-mark=modem2 passthrough=yes comment=”" disabled=no
    add chain=prerouting in-interface=lan connection-mark=modem2 action=mark-routing new-routing-mark=modem2 passthrough=no comment=”" disabled=no
    add chain=prerouting in-interface=lan connection-state=new nth=2,2,2 action=mark-connection new-connection-mark=modem3 passthrough=yes comment=”Load Balancing” disabled=no
    add chain=prerouting in-interface=lan connection-mark=modem3 action=mark-routing new-routing-mark=modem3 passthrough=no comment=”" disabled=no

    atau perlu di rubah gk NTH nya.??

    Click here to enlarge
    untuk 3 speedy NTH nya saya coba ini dah bagus
    2,3,0
    2,3,1
    2,3,2

    pernah juga 2 speedy
    1,2,0
    1,2,1

    dan sekarang pake 4 speedy
    3,4,0
    3,4,1
    3,4,2
    3,4,3

    silah kan di tes mas moga berhasil, bagus lagi baca posting di atas berulang ulang ulang sampe ngertiClick here to enlarge

  15. #222
    Status
    Offline
    alyn's Avatar
    Baru Gabung
    Join Date
    Aug 2008
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dedikdwiyanto Click here to enlarge
    untuk 3 speedy NTH nya saya coba ini dah bagus
    2,3,0
    2,3,1
    2,3,2

    pernah juga 2 speedy
    1,2,0
    1,2,1

    dan sekarang pake 4 speedy
    3,4,0
    3,4,1
    3,4,2
    3,4,3

    silah kan di tes mas moga berhasil, bagus lagi baca posting di atas berulang ulang ulang sampe ngertiClick here to enlarge
    mau tanya soal nth nih,,,, knapa yaa di v3.10 nth nya cuman bisa every n paket... kagak ada counternya
    mohon bantuannya yaaa....

  16. #223
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by alyn Click here to enlarge
    mau tanya soal nth nih,,,, knapa yaa di v3.10 nth nya cuman bisa every n paket... kagak ada counternya
    mohon bantuannya yaaa....
    Ga pernah baca beritanya di manual / mikrotik jadinya g tahu Click here to enlarge

  17. #224
    Status
    Offline
    xxx123's Avatar
    Member
    Join Date
    Aug 2007
    Posts
    156
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalo untuk 2 isp pake v3.10 gmn ya NTHnya ?
    soalnya cuma 2 colom jd bingung Click here to enlarge

    terus ISP A kapasitas BW lebih besar 2x daripada ISP B

    gmn hitungannya ?

    mohon pencerahan

    thx

  18. #225
    Status
    Offline
    zainalk29's Avatar
    Member Super Senior
    Join Date
    Aug 2007
    Location
    Banjarmasin, Yogyakarta, Indonesia
    Posts
    676
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by xxx123 Click here to enlarge
    kalo untuk 2 isp pake v3.10 gmn ya NTHnya ?
    soalnya cuma 2 colom jd bingung Click here to enlarge

    terus ISP A kapasitas BW lebih besar 2x daripada ISP B

    gmn hitungannya ?

    mohon pencerahan

    thx
    wadoh bos ... untuk ini udah banyak banget dibahas ... silahkan buka di bagian thread ini or bagian tutorial Click here to enlarge

 

 
Page 15 of 18 FirstFirst ... 51314151617 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. Replies: 85
    Last Post: 24-07-2015, 08:55
  2. ask : Load Balance beda Bandwidth dan DNS ??
    By bdu4punk in forum General Networking
    Replies: 34
    Last Post: 23-12-2008, 19:57
  3. bahas mikrotik (load balance)
    By masirfan in forum Beginner Basics
    Replies: 27
    Last Post: 18-02-2008, 17:25
  4. flood....again need firewall
    By wp11b in forum General Networking
    Replies: 29
    Last Post: 14-01-2008, 17:38
  5. (Ask) Load Balance 2 Modem 1 ISP ?
    By Moeghan in forum Beginner Basics
    Replies: 7
    Last Post: 17-12-2007, 17:55

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •