Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 11 of 11
  1. #1
    Status
    Offline
    ardi85's Avatar
    Calon Member
    Join Date
    Nov 2007
    Posts
    74
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0

    [ask] upload tidak jalan, iix

    mau tanya juragan sy memakai memisahkan iix dan ix, tetapi uploadnya tidak jalan untuk iix

    Click here to enlarge


    27 ;;; Mark-connection All Traffic
    chain=prerouting src-address=192.168.0.0/16 action=mark-connection
    new-connection-mark=Con Entire Traffic passthrough=yes

    28 ;;; Mark-connection Oversea Traffic
    chain=prerouting src-address=192.168.0.0/16
    connection-mark=Con Entire Traffic dst-address-list=!nice
    action=mark-connection new-connection-mark=Con Oversea passthrough=yes

    29 ;;; Mark-packet Oversea Traffic
    chain=prerouting connection-mark=Con Oversea action=mark-packet
    new-packet-mark=Oversea traffic passthrough=no

    30 ;;; Mark-packet Local Country Traffic
    chain=prerouting action=mark-packet
    new-packet-mark=Local Country Traffic passthrough=no

  2. #2
    Status
    Offline
    Mr. WonderFULL's Avatar
    Member Senior
    Join Date
    Jun 2009
    Location
    Wonderland
    Posts
    311
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlargeClick here to enlargeClick here to enlarge
    2.9.xx Detected

    coba ini
    Code:
    /ip firewall mangle
    add action=mark-connection chain=forward comment="" disabled=no \
        new-connection-mark=IIX passthrough=no src-address-list=nice
    add action=mark-connection chain=forward comment="" disabled=no \
        dst-address-list=nice new-connection-mark=IIX passthrough=no
    add action=mark-connection chain=forward comment="" disabled=no \
        new-connection-mark=International passthrough=yes src-address-list=!nice
    add action=mark-connection chain=forward comment="" disabled=no \
        dst-address-list=!nice new-connection-mark=International passthrough=yes
    add action=mark-packet chain=prerouting comment="" connection-mark=IIX \
        disabled=no new-packet-mark=IIX passthrough=no
    add action=mark-packet chain=prerouting comment="" connection-mark=\
        International disabled=no new-packet-mark=International passthrough=yes
    Kalo tetep gak jalan coba upgrade ke 3.xx atau 4.xx

  3. #3
    Status
    Offline
    ardi85's Avatar
    Calon Member
    Join Date
    Nov 2007
    Posts
    74
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    ia 2.9.xx

    di coba dulu om

    wah malaj gak bisa om, malah g jalan simple queuenya Click here to enlarge
    Last edited by ardi85; 15-02-2010 at 18:01.

  4. #4
    Status
    Offline
    BatavianX's Avatar
    Member Senior
    Join Date
    Dec 2007
    Location
    x-Region
    Posts
    485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Di-upgrade dulu bos ke v.3/v.4...

  5. #5
    Status
    Offline
    ardi85's Avatar
    Calon Member
    Join Date
    Nov 2007
    Posts
    74
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    hohoho versi pak kumis, g bisa d upgrade Click here to enlarge

  6. #6
    Status
    Offline
    Mr. WonderFULL's Avatar
    Member Senior
    Join Date
    Jun 2009
    Location
    Wonderland
    Posts
    311
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ardi85 Click here to enlarge
    hohoho versi pak kumis, g bisa d upgrade Click here to enlarge
    Maksudnya beli lisensi juragan...Click here to enlarge
    Itu New-Packet-Mark di mangle sudah di sesuaikan dengan Packet-Mark di queue belom?

    Versi maut ini emang relatif sering ngaco...Click here to enlarge

  7. #7
    Status
    Offline
    ardi85's Avatar
    Calon Member
    Join Date
    Nov 2007
    Posts
    74
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    ada yang bisa bantu up up uo

  8. #8
    Status
    Offline
    ponywaterhouse's Avatar
    Forum Guru
    Join Date
    Jul 2007
    Posts
    1,507
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ardi85 Click here to enlarge
    ada yang bisa bantu up up uo
    masalah mungkin ada di versi mikrotik yang digunakan..

    jadinya ya upgrade mikrotik nya..

  9. #9
    Status
    Offline
    arxe's Avatar
    Member Senior
    Join Date
    Sep 2009
    Location
    Kota Tanjungpinang, Indonesia
    Posts
    371
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    bajakan tuh

    pake yg asli bosClick here to enlarge

  10. #10
    Status
    Offline
    the-osiris's Avatar
    Newbie
    Join Date
    Feb 2010
    Location
    1°7'39.64"N 104°6'4.55"E
    Posts
    44
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    beli licence aja, murah kok ...Click here to enlarge

  11. #11
    Status
    Offline
    ndasjowo's Avatar
    Member
    Join Date
    Mar 2010
    Location
    Boyolali - Solo - Sragen
    Posts
    267
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Lightbulb

    Click here to enlarge Originally Posted by ardi85 Click here to enlarge
    mau tanya juragan sy memakai memisahkan iix dan ix, tetapi uploadnya tidak jalan untuk iix

    Click here to enlarge

    setahu saya untuk upload make chain Postrouting atau output ...
    coba tambahin mangle make chain postrouting N output.!

    hehehe Click here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. (ASK) bandwidth limiter tidak jalan
    By sawoenk in forum Beginner Basics
    Replies: 3
    Last Post: 29-01-2010, 19:03
  2. upload tidak bisa lebih dari 13kb
    By goez in forum Beginner Basics
    Replies: 7
    Last Post: 15-10-2009, 18:32
  3. script 2.944 tidak jalan di 3.27
    By banana in forum Scripting @ Mikrotik
    Replies: 0
    Last Post: 04-08-2009, 09:59
  4. HELP: script tidak Jalan
    By vade5th in forum Scripting @ Mikrotik
    Replies: 5
    Last Post: 23-09-2008, 15:27
  5. [REQ] Webproxy tidak jalan
    By poensan in forum Beginner Basics
    Replies: 9
    Last Post: 18-06-2008, 13:45

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •