Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 17 of 17
  1. #16
    Status
    Offline
    11ugr0s's Avatar
    Newbie
    Join Date
    Feb 2011
    Location
    Newbie Pengen Pinter
    Posts
    28
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Na ini Yang Lagi ane Cari Tapi kok Blm Ada Pembhasannya ya ....

    RB750 Web Proxynya hanya untuk Poker Gimana Ya kira2 .....

  2. #17
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    coba gini

    Code:
    #tangkep dst-address poker khusus port 80 , nanti akan di belokkan ke proxy internal
    /ip firewall mangle
    add chain=prerouting action=add-dst-to-address-list protocol=tcp address-list=Zynga-Poker in-interface=LAN dst-port=80 content=statics.poker.static.zynga.com
    
    #Redirect to Internal Proxy hanya dst-address-list tersebut
    /ip firewall nat
    add chain=dstnat in-interface=LAN dst-address-list=Zynga-Poker protocol=tcp dst-port=80 action=redirect to-ports=8080
    kalo ragu terlalu membebani RB nya
    batasi max-object-size nya 100KB aja
    takutnya file yg terlalu besar ikut masuk ke cache
    kalo mau aktifin internal webproxy RB mendingan RB450G yg ada external memory / memory card nya
    RB750 game over lah

    gk jamin Click here to enlargeClick here to enlarge
    Last edited by adiputrolds; 29-03-2011 at 04:22.

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [asK] Mengarahkan user ke situs tertentu
    By joniquest in forum General Networking
    Replies: 8
    Last Post: 23-10-2011, 15:12
  2. Hanya bisa akses website tertentu
    By qq_231 in forum Beginner Basics
    Replies: 3
    Last Post: 01-09-2010, 14:16
  3. Blokir ads(iklan) situs tertentu
    By qhunyill99 in forum Scripting @ Mikrotik
    Replies: 6
    Last Post: 22-06-2010, 09:00
  4. ask- redirect pelanggan ke situs tertentu tanpa hotspot
    By sidiq16 in forum Scripting @ Mikrotik
    Replies: 0
    Last Post: 29-10-2009, 07:24
  5. [ask] proxy ros v3.7 ga bisa cache beberapa situs
    By chrone in forum Beginner Basics
    Replies: 5
    Last Post: 19-06-2008, 11:43

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •