Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 6 of 6
  1. #1
    Status
    Offline
    bungbeno's Avatar
    Baru Gabung
    Join Date
    Feb 2010
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    [Tanya] Contoh implementasi Stateful Firewall di Mikrotik

    Halo para jagoan mikrotik!
    saya mau tanya dong.. ada yg bisa nunjukin contoh implementasi Stateful Firewall di mikrotik ga?

    Saya ada tugas bikin Stateful Firewall yg rulenya ngijinin paket dr layanan streaming dan lainnya di drop.. ga tau cara bikinnya.. uda cari2 ksana kemari adanya firewall biasa.. Click here to enlarge

    Sebelumnya makasih..

  2. #2
    Status
    Offline
    TESSACELL.NET's Avatar
    Member
    Join Date
    Dec 2009
    Posts
    142
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    cari lagi ya gan di sub firewall ...perasaan pernah baca deh.....mirip2 gitu Click here to enlarge

  3. #3
    Status
    Offline
    bungbeno's Avatar
    Baru Gabung
    Join Date
    Feb 2010
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Bingung gan.. emang script yg nunjukin kalo itu stateful di bagian mananya sih gan? maap masih belajar.. Click here to enlarge

  4. #4
    Status
    Offline
    clovanzo's Avatar
    Member Senior
    Join Date
    Sep 2007
    Posts
    408
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Kalau cara saya, pertama di deklarasikan dulu di address-list semua ip layanan yang diperbolehkan

    Code:
    /ip firewall address-list add address=x.x.x.x list=stream
    /ip firewall address-list add address=y.y.y.y list=stream
    /ip firewall address-list add address=z.z.z.z list=stream
    Setelah itu di filter
    Code:
    /ip firewall filter
    add chain=forward dst-address-list=stream action=accept
    sisanya di drop
    Code:
    /ip firewall filter
    add chain=forward action=drop

  5. The Following User Says Thank You to clovanzo For This Useful Post:


  6. #5
    Status
    Offline
    bungbeno's Avatar
    Baru Gabung
    Join Date
    Feb 2010
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Makasih bgt gan.. Click here to enlarge

    trus yg ngebedain firewall itu stateful sm stateless itu di apanya ya? msh bingung saya.. pemahaman teori saya ga mantab.. Click here to enlarge

  7. #6
    Status
    Offline
    kdebugx86's Avatar
    Moderator
    Join Date
    Oct 2008
    Location
    greyarea
    Posts
    1,283
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    stateful firewall itu, kalo gak salah pengertian selektif menginspeksi setiap paket kan dari udp dan tcp,

    mungkin contoh bisa dilihat disini :



    coba lihat yang dmitri dan networkpro.

  8. The Following User Says Thank You to kdebugx86 For This Useful Post:


 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Contoh Implementasi PCQ
    By [a] in forum QOS & Traffic Shaping
    Replies: 69
    Last Post: 23-11-2011, 13:41
  2. tanya IP firewall mangle
    By thooney in forum Beginner Basics
    Replies: 1
    Last Post: 21-01-2010, 13:55
  3. Tanya Rule di Firewall Buat Blok Kido-ih
    By rj-45 in forum General Networking
    Replies: 5
    Last Post: 01-06-2009, 11:21
  4. Tanya Firewall di Mikrotik
    By indrasakti in forum Beginner Basics
    Replies: 1
    Last Post: 19-12-2007, 19:19

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •