Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 19 of 19
  1. #16
    Status
    Offline
    q4midz's Avatar
    Baru Gabung
    Join Date
    Jun 2009
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Saya biasa remote pc pake radmin dibelakang mikrotik mungkin logikanya sama tinggal mainin portnya saja:

    /ip fire nat add chain=dstnat dst-address=x.x.x.x(ip publik kamu) protocol=tcp dst-port=8240 action=dst-nat to-addresses=192.168.0.250(ip camera/ip pc yg diremote) to-ports=8240 comment="Ipcam"

    di browser tinggal buka x.x.x.x(ip publik speedy):8240 kalo ada lebih dari 1 ip cam tinggal mainin sj port+ip kameranya saja di MT
    Last edited by q4midz; 05-09-2010 at 22:06.

  2. #17
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    1. masuk ke webconfig modem cari bagian DMZ isi IP interface MKT (192.168.1.2)

    2. isi nat dengan dst-address=IP_interface_MiKroTik_menuju_modem

    /ip firewall nat
    add chain=dstnat protocol=tcp dst-address=192.168.1.2 dst-port=8240 action=dst-nat to-address=192.168.0.240 to-port=8240

    Click here to enlarge

  3. #18
    Status
    Offline
    d3v4's Avatar
    Forum Guru
    Join Date
    Jul 2007
    Location
    di alam baka
    Posts
    1,015
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by unique_leader Click here to enlarge
    tumben angkat bicara?? setelah diam dalam waktu lama
    ahahaha ............ Click here to enlarge

  4. #19
    Status
    Offline
    abandxz's Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    modemnya pake apa gan, mungkin bisa di bantu check.

    - coba aktifin logging ppp di mikrotiknya biar keliatan di dialnya masalahnnya dimana.
    - coba tracking connection di menu firewall.
    Last edited by abandxz; 25-10-2010 at 19:16.

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. forwarding port untuk remote desktop
    By koetoecyber in forum General Networking
    Replies: 6
    Last Post: 11-06-2016, 16:25
  2. tidak bisa port forwarding ke web server
    By grizzly in forum HotSpot, The Dude & User Manager
    Replies: 0
    Last Post: 02-02-2010, 16:19
  3. port forwarding port 80
    By grizzly in forum General Networking
    Replies: 0
    Last Post: 02-02-2010, 16:08
  4. port forwarding port 80
    By grizzly in forum Beginner Basics
    Replies: 0
    Last Post: 02-02-2010, 15:57
  5. POrt Forwarding
    By apixbuanget in forum General Networking
    Replies: 1
    Last Post: 27-08-2009, 11:50

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •