Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 5 FirstFirst 1234 ... LastLast
Results 16 to 30 of 72
  1. #16
    Status
    Offline
    mossy's Avatar
    Member
    Join Date
    Apr 2008
    Location
    Jakarta, Cikarang
    Posts
    247
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by black@root Click here to enlarge
    good posting hehehehheClick here to enlarge
    rajin thanks yah...Click here to enlarge(thanks semua Posting)

  2. The Following User Says Thank You to mossy For This Useful Post:


  3. #17
    Status
    Offline
    banksonk1's Avatar
    Newbie
    Join Date
    Aug 2008
    Location
    blambangan city
    Posts
    36
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by gladys Click here to enlarge
    itu yg 2w kl di winbox gimana ngisinya ya om?? lg belajar ngisi dari winbox niih
    kan lebih enak lewat console....simple...hahakz

  4. The Following User Says Thank You to banksonk1 For This Useful Post:


  5. #18
    Status
    Offline
    babehloe's Avatar
    Newbie
    Join Date
    Dec 2007
    Posts
    44
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    makasih....Click here to enlarge

  6. The Following User Says Thank You to babehloe For This Useful Post:


  7. #19
    Status
    Offline
    aditya57164's Avatar
    Member
    Join Date
    Sep 2008
    Location
    Solo
    Posts
    259
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    makasih atas tutornya yaa pak... ma ijin repost di blog ane.. Click here to enlarge

  8. The Following User Says Thank You to aditya57164 For This Useful Post:


  9. #20
    Status
    Offline
    Zerry Song's Avatar
    Baru Gabung
    Join Date
    Nov 2008
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    thanx brat neeh,..cb dlu deh.

  10. The Following User Says Thank You to Zerry Song For This Useful Post:


  11. #21
    Status
    Offline
    attoz's Avatar
    Baru Gabung
    Join Date
    Apr 2008
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Makasih banget boz.. tutorialnya... langsung gw praktekin... brr.. abis banyak banget ip ip aneh yang coba scan mikrotik gw.... Click here to enlarge

  12. The Following User Says Thank You to attoz For This Useful Post:


  13. #22
    Status
    Offline
    piepie's Avatar
    Baru Gabung
    Join Date
    Jan 2009
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    terima kasih pak
    udah tak coba...
    bermanfaat banget Click here to enlarge

  14. The Following User Says Thank You to piepie For This Useful Post:


  15. #23
    Status
    Offline
    xxx123's Avatar
    Member
    Join Date
    Aug 2007
    Posts
    156
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    link tutz firewall filter diatas musti bikin addresslist yang akan kita gunakan untuk remote mikrotik atau tdk ya ?

    mohon pencerahan

  16. The Following User Says Thank You to xxx123 For This Useful Post:


  17. #24
    Status
    Offline
    zainalk29's Avatar
    Member Super Senior
    Join Date
    Aug 2007
    Location
    Banjarmasin, Yogyakarta, Indonesia
    Posts
    676
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by xxx123 Click here to enlarge
    link tutz firewall filter diatas musti bikin addresslist yang akan kita gunakan untuk remote mikrotik atau tdk ya ?

    mohon pencerahan
    itu udah secara otomatis bos addresslist nya .... Click here to enlarge

  18. The Following 2 Users Say Thank You to zainalk29 For This Useful Post:


  19. #25
    Status
    Offline
    matdisini's Avatar
    Calon Member
    Join Date
    Jun 2008
    Location
    Bandung - Jakarta
    Posts
    97
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    makasi banyak oom atas pencerahan nya
    saya baru belajar mohon bimbingan nyaClick here to enlarge

  20. The Following User Says Thank You to matdisini For This Useful Post:


  21. #26
    Status
    Offline
    cutbrut's Avatar
    Baru Gabung
    Join Date
    Aug 2007
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by okto_2005 Click here to enlarge
    di bagian filter:

    Code:
    /ip firewall filter
    add chain=input protocol=tcp psd=21,3s,3,1 action=add-src-to-address-list address-list="port scanners" address-list-timeout=2w comment="Port scanners to list " disabled=no
    Chain ini dipakai untuk mendaftar ip ke black-list address list
    Chain selanjutnya untuk mendeteksi apakah ada indikasi aktifitas port scanner:

    Code:
    add chain=input protocol=tcp tcp-flags=fin,!syn,!rst,!psh,!ack,!urg 
    action=add-src-to-address-list address-list="port scanners" 
    address-list-timeout=2w comment="NMAP FIN Stealth scan"
    
    add chain=input protocol=tcp tcp-flags=fin,syn 
    action=add-src-to-address-list address-list="port scanners"
    address-list-timeout=2w comment="SYN/FIN scan"
    
    add chain=input protocol=tcp tcp-flags=syn,rst 
    action=add-src-to-address-list address-list="port scanners"
    address-list-timeout=2w comment="SYN/RST scan"
    
    add chain=input protocol=tcp tcp-flags=fin,psh,urg,!syn,!rst,!ack 
    action=add-src-to-address-list address-list="port scanners" 
    address-list-timeout=2w comment="FIN/PSH/URG scan"
    
    add chain=input protocol=tcp tcp-flags=fin,syn,rst,psh,ack,urg
    action=add-src-to-address-list address-list="port scanners" 
    address-list-timeout=2w comment="ALL/ALL scan"
    
    add chain=input protocol=tcp tcp-flags=!fin,!syn,!rst,!psh,!ack,!urg 
    action=add-src-to-address-list address-list="port scanners" 
    address-list-timeout=2w comment="NMAP NULL scan"
    jika ada tanda tanda dari kejadian di atas, maka harus didrop scanning IPnya pakai perintah ini:
    Code:
    add chain=input src-address-list="port scanners" action=drop comment="dropping port scanners" disabled=no
    sumber:
    HTML Code:
    http://wiki.mikrotik.com/wiki/Drop_port_scanners
    untuk droping ip scannernya langsung di pasang juga ??

    ato ditunggu ada aktivitas scanner ??

    Click here to enlarge

    Click here to enlarge

  22. The Following User Says Thank You to cutbrut For This Useful Post:


  23. #27
    Status
    Offline
    matdisini's Avatar
    Calon Member
    Join Date
    Jun 2008
    Location
    Bandung - Jakarta
    Posts
    97
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalo masukin firewall kayak gini lewat apa ya???
    masih newbie ni butuh bantuan Click here to enlarge

  24. The Following User Says Thank You to matdisini For This Useful Post:


  25. #28
    Status
    Offline
    bucah's Avatar
    Baru Gabung
    Join Date
    Nov 2007
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Pak, saya udah terapin semuanya. Tapi ternyata ada 1 kendala yaitu saya jadi ikutan kena sampe2 nggak bisa konek via winbox.

    Saya biasa konek ke winbox dari rumah melalui jaringan hotspot juga. Ada solusi nggak ?

    Thanks

  26. The Following User Says Thank You to bucah For This Useful Post:


  27. #29
    Status
    Offline
    mastechno's Avatar
    Baru Gabung
    Join Date
    Nov 2008
    Posts
    13
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    0
    Feedback Score
    0

    Newbie

    Makasih bimbingannya Click here to enlarge

  28. The Following User Says Thank You to mastechno For This Useful Post:


  29. #30
    Status
    Offline
    dragon-crash's Avatar
    Member
    Join Date
    Nov 2009
    Posts
    145
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Mbah Panem Click here to enlarge
    bos tararengkyu. lagi ngadepin kasus aneh niy. ada user ipnya ga sa buat brosing, tapi semua ping normal. giliran ganti ip baru dia bisa brosing lagi.

    semoga ada yang ketangkep

    tq
    mungkin ada yang iseng pakai netcut mas Click here to enlargeClick here to enlarge

  30. The Following User Says Thank You to dragon-crash For This Useful Post:


 

 
Page 2 of 5 FirstFirst 1234 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •