Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 26 of 26
  1. #16
    Status
    Offline
    gardu's Avatar
    Baru Gabung
    Join Date
    Oct 2009
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mantapppp gan thank's Click here to enlarge

  2. #17
    Status
    Offline
    pecethea's Avatar
    Member
    Join Date
    Sep 2008
    Posts
    131
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by faiz_mahbob Click here to enlarge
    dari dulu masukin semua NTP server manapun ngga ada yg bekerja. restart rb reset pula tanggalnyaClick here to enlarge
    Emang Gthu OM, tapi setelah online, Waktu & Tanggal di RB akan terupdate secara Otomatis, CMIIW.
    Click here to enlarge

  3. #18
    Status
    Offline
    vampire13's Avatar
    Baru Gabung
    Join Date
    Dec 2008
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Thumbs up

    Click here to enlarge Originally Posted by lonthong2002 Click here to enlarge
    di tempat gue dulu juga gitu...trus tak coba pake cara...:

    set NTP client pake:

    Addresses: 152.118.24.8, 202.77.64.19, 202.149.72.187, 202.155.61.28
    202.162.32.12 ( id.pool.ntp.org)

    TYPE: unicast


    hasilnya sampe sekarang jalan tuh... meskipun tanpa NTP server pc lokal ...jam nya tetep sesuai dengan jam di rumah... he he he


    Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge
    ahirnya nemu disini abis keliling2.makasih banyak gan

  4. #19
    Status
    Offline
    Wesley's Avatar
    Baru Gabung
    Join Date
    Jan 2011
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    oke segera dipraktekkan....Click here to enlarge

  5. #20
    Status
    Offline
    herlan hamdan's Avatar
    Baru Gabung
    Join Date
    Sep 2009
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    terima kasih gan

  6. #21
    Status
    Offline
    m1ch43lss's Avatar
    Newbie
    Join Date
    Aug 2011
    Posts
    55
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kenapa untuk RB 750 Menggunakan ISP FiRstMedia Tidak bisa jalan yah???

  7. #22
    Status
    Offline
    miharjo's Avatar
    Member
    Join Date
    Mar 2011
    Location
    east java
    Posts
    127
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by pecethea Click here to enlarge
    Emang Gthu OM, tapi setelah online, Waktu & Tanggal di RB akan terupdate secara Otomatis, CMIIW.
    Click here to enlarge
    aq sdh setting NTP client_nya gan pk' 152.118.24.8,202.77.64.19 trs aq jg setting jamnya. mikrotik sudah konek dengan internet, tp setelah mikrotik aq matikan, kok kembali settingan awal ya? Jan/01/2010. aq pk' RB750 gan.



    Click here to enlargeClick here to enlargeClick here to enlarge
    Last edited by miharjo; 26-11-2011 at 13:11.

  8. #23
    Status
    Offline
    yohanexz's Avatar
    Member Super Senior
    Join Date
    Sep 2010
    Location
    Rawamangun, Jakarta
    Posts
    613
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by miharjo Click here to enlarge
    aq sdh setting NTP client_nya gan pk' 152.118.24.8,202.77.64.19 trs aq jg setting jamnya. mikrotik sudah konek dengan internet, tp setelah mikrotik aq matikan, kok kembali settingan awal ya? Jan/01/2010. aq pk' RB750 gan.



    Click here to enlargeClick here to enlargeClick here to enlarge
    udah bertahun-tahun aku pake, diingat ketika di restart rb nya si rb butuh singkron dulu. baru nanti berubah sendiri.
    ni pake setting script nya ini
    /system clock
    set time-zone-name=Asia/Jakarta
    /system clock manual
    set dst-delta=+00:00 dst-end="jan/01/2011 00:00:00" dst-start=\
    "jan/01/2011 00:00:00" time-zone=+00:00
    /system ntp client
    set enabled=yes mode=unicast primary-ntp=203.89.24.34 secondary-ntp=\
    203.160.128.3

    tinggal kopi di terminal di winbox tu. kecuali lu pake ferst medoi ntp ga kan jalan. kalo ke blok di proxy kasih acl safeport tambahin brooo. potnya udp; 123 yaaa. wis.

    print scrn

  9. The Following User Says Thank You to yohanexz For This Useful Post:


  10. #24
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    Click here to enlarge Originally Posted by m1ch43lss Click here to enlarge
    kenapa untuk RB 750 Menggunakan ISP FiRstMedia Tidak bisa jalan yah???
    Minta sama ISPnya buka UDP port 123... Atau bikin NTP server sendiri dari linux/mikrotik yang ada baterenya, walaupun kelemahannya gak sinkron dengan waktu aslinya.
    A person's junk is another person's treasure.

  11. #25
    Status
    Offline
    ryogawa's Avatar
    Newbie
    Join Date
    Sep 2012
    Location
    Jakarta
    Posts
    21
    Reviews
    Read 0 Reviews
    Downloads
    9
    Uploads
    0
    Feedback Score
    0
    ni harus di pilih salah satu anddressnya???

  12. #26
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    Click here to enlarge Originally Posted by ryogawa Click here to enlarge
    ni harus di pilih salah satu anddressnya???
    Pilih aja satu ato dua, terserah yang mana, asal yang masih jalan. Oya, RB juga musti konek internet atau minimal bisa ping ntp servernya.
    A person's junk is another person's treasure.

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. tentang setting mikrotik
    By nisaqiyar in forum Beginner Basics
    Replies: 8
    Last Post: 25-09-2009, 11:34
  2. [Ask]setting mikrotik
    By mikrotik in forum General Networking
    Replies: 37
    Last Post: 08-01-2008, 16:13
  3. [help] bandwidth limit berdasarkan waktu
    By flytosky in forum General Networking
    Replies: 20
    Last Post: 17-09-2007, 23:10
  4. [ask] Setting 2 ISP in Mikrotik
    By sone in forum Beginner Basics
    Replies: 11
    Last Post: 21-08-2007, 14:50
  5. (Ask) setting Mikrotik dg Winproxy
    By vietcong in forum Beginner Basics
    Replies: 6
    Last Post: 18-08-2007, 06:11

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •