Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 16
  1. #1
    Status
    Offline
    bonati's Avatar
    Newbie
    Join Date
    Jul 2009
    Posts
    31
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    cara ngesave waktu di rb750

    alo ada yang tahu cara save waktu di rb750
    soalnya ini selalu tahun 1970 1 januari..

    thanks bantuannya

  2. #2
    Status
    Offline
    vzouh's Avatar
    Member Super Senior
    Join Date
    Jun 2009
    Location
    Solo-Sragen PP
    Posts
    682
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by bonati Click here to enlarge
    alo ada yang tahu cara save waktu di rb750
    soalnya ini selalu tahun 1970 1 januari..

    thanks bantuannya
    setauku RB ga bisa ngesave clock bos.. cmiiw Click here to enlarge
    coba pake /system ntp client

  3. #3
    Status
    Offline
    bonati's Avatar
    Newbie
    Join Date
    Jul 2009
    Posts
    31
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by vzouh Click here to enlarge
    setauku RB ga bisa ngesave clock bos.. cmiiw Click here to enlarge
    coba pake /system ntp client
    oke thanks gan

  4. #4
    Status
    Offline
    clovanzo's Avatar
    Member Senior
    Join Date
    Sep 2007
    Posts
    408
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Code:
    /system ntp client set primary-ntp=207.46.197.32 secondary-ntp=192.43.244.18 \ mode=unicast enabled=yes
    /system clock set time-zone-name=Asia/Jakarta

  5. The Following User Says Thank You to clovanzo For This Useful Post:


  6. #5
    Status
    Offline
    bonati's Avatar
    Newbie
    Join Date
    Jul 2009
    Posts
    31
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by clovanzo Click here to enlarge
    Code:
    /system ntp client set primary-ntp=207.46.197.32 secondary-ntp=192.43.244.18 \ mode=unicast enabled=yes
    /system clock set time-zone-name=Asia/Jakarta
    thanks gan
    berhasil

  7. The Following User Says Thank You to bonati For This Useful Post:


  8. #6
    Status
    Offline
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    tambahan :

    Code:
    system ntp client set primary-ntp=ntp.ui.ac.id secondary-ntp=ntp.ubuntu.com \ mode=unicast enabled=yes
    /system clock set time-zone-name=Asia/Jakarta
    Click here to enlarge

  9. #7
    Status
    Offline
    rohman's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Hatur Nuhun Gan,,,,

  10. #8
    Status
    Offline
    buyungsandy's Avatar
    Member
    Join Date
    Dec 2009
    Location
    FirlyNET SAMARINDA
    Posts
    214
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    rb gak ada cmosnya,, jadi pake ntp client Click here to enlarge

  11. #9
    Status
    Offline
    ndunks's Avatar
    Newbie
    Join Date
    Jan 2009
    Posts
    20
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kok di saya ga bisa yah gan setelah saya restart dia balik ke setingan default

  12. #10
    Status
    Offline
    fiqi's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    terima kasih.
    implementasi di rb450 yg problem sama.

    setelah restart juga tetap jalan.
    Last edited by fiqi; 22-03-2010 at 11:58.

  13. #11
    Status
    Offline
    vgate's Avatar
    Forum Guru
    Join Date
    Apr 2008
    Posts
    2,624
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    11 (100%)
    perlu akses ke jaringan internet agar NTP bisa sync Click here to enlarge

  14. #12
    Status
    Offline
    slamdunk2768's Avatar
    Newbie
    Join Date
    Feb 2010
    Posts
    41
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by vgate Click here to enlarge
    perlu akses ke jaringan internet agar NTP bisa sync Click here to enlarge
    Selain itu make sure aja kalau port UDP 123 nggak di block sapa ISP (pengalaman pake fastnet).Click here to enlarge

  15. #13
    Status
    Offline
    bocor's Avatar
    Member
    Join Date
    Nov 2009
    Location
    ^_* medan cyberpolitan ^_*
    Posts
    198
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by slamdunk2768 Click here to enlarge
    Selain itu make sure aja kalau port UDP 123 nggak di block sapa ISP (pengalaman pake fastnet).Click here to enlarge
    slamdunk2768 curhat colongan neh Click here to enlargeClick here to enlargeClick here to enlarge

  16. #14
    Status
    Offline
    sawasanganam's Avatar
    Baru Gabung
    Join Date
    Sep 2010
    Posts
    13
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Numpang nanya para mastah ya? moga nggak salah kamar nih. Setelah pake loadbalance kok ntp client nggak jalan ya? adakah yang salah? padahal kalo pake 1 modem (1 line speedy lancar jaya)......

  17. #15
    Status
    Offline
    Adhiefree's Avatar
    Member
    Join Date
    Nov 2010
    Posts
    183
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    /system ntp client set enabled=yes mode=unicast \
    primary-ntp=152.118.24.8
    /system clock set time=04:15:15 date=aug/22/2010 \
    time-zone-name=Asia/Jakarta

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. membatasi waktu akses
    By ghofur_80 in forum Beginner Basics
    Replies: 12
    Last Post: 11-08-2014, 10:04
  2. [ask] setting waktu mikrotik
    By kingstone in forum Beginner Basics
    Replies: 25
    Last Post: 26-12-2012, 00:29
  3. tanya membatasi waktu online
    By kukuh in forum Beginner Basics
    Replies: 15
    Last Post: 19-10-2010, 23:56
  4. Pengaturan waktu mangle
    By awuawu in forum Beginner Basics
    Replies: 0
    Last Post: 24-06-2009, 02:24
  5. [help] bandwidth limit berdasarkan waktu
    By flytosky in forum General Networking
    Replies: 20
    Last Post: 17-09-2007, 23:10

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •