Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 7 of 7
  1. #1
    Status
    Offline
    labosanet's Avatar
    Newbie
    Join Date
    Dec 2009
    Location
    jakarta, Indonesia
    Posts
    33
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Talking [New Update] Filter Rules Virus

    Click here to enlarge...juragan...biasa nih nubitol asking

    ( Click here to enlarge nubitol again... ) Click here to enlarge

    mohon bantuannya gan Click here to enlarge
    mo minta script rule filter virus terbaru nih gan...Click here to enlarge

    ( dasar nubitol Click here to enlarge )

    ...kamsia..kamsia
    Click here to enlargeClick here to enlargeClick here to enlarge

  2. #2
    Status
    Offline
    donipermono1982's Avatar
    Moderator
    Join Date
    Feb 2008
    Location
    Jakarta Selatan
    Posts
    2,809
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    u again Click here to enlarge.......

  3. The Following User Says Thank You to donipermono1982 For This Useful Post:


  4. #3
    Status
    Offline
    scarface_qwerty's Avatar
    Member
    Join Date
    Sep 2007
    Location
    ambon, maluku
    Posts
    101
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    permisi nubitol mo nambah posting jg.. ^^V

  5. #4
    Status
    Offline
    echozz's Avatar
    Member
    Join Date
    Jul 2008
    Posts
    120
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    kasih TAG napa Click here to enlarge

  6. #5
    Status
    Offline
    labosanet's Avatar
    Newbie
    Join Date
    Dec 2009
    Location
    jakarta, Indonesia
    Posts
    33
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by donipermono1982 Click here to enlarge
    u again Click here to enlarge.......
    Click here to enlarge klo tau mah kga bakal nanya 0m...

    namanya juga nubitol Click here to enlarge Click here to enlarge

    Click here to enlarge

  7. #6
    Status
    Offline
    dno_name's Avatar
    Baru Gabung
    Join Date
    Apr 2010
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sedikit info aja, semoga membantu

    Click here to enlarge Originally Posted by firewall filter

    /ip firewall filter
    add chain=forward connection-state=established comment=”allow established connections”
    add chain=forward connection-state=related comment=”allow related connections”
    add chain=forward connection-state=invalid action=drop comment=”drop invalid connections”
    add chain=forward action=jump jump-target=virus comment=”jump to the virus chain”
    add chain=forward action=accept protocol=tcp dst-port=80 comment=”Allow HTTP”
    add chain=forward action=accept protocol=tcp dst-port=25 comment=”Allow SMTP”
    add chain=virus protocol=tcp dst-port=135-139 action=drop comment=”Drop Blaster Worm”
    add chain=virus protocol=udp dst-port=135-139 action=drop comment=”Drop Messenger Worm”
    add chain=virus protocol=tcp dst-port=445 action=drop comment=”Drop Blaster Worm”
    add chain=virus protocol=udp dst-port=445 action=drop comment=”Drop Blaster Worm”
    add chain=virus protocol=tcp dst-port=593 action=drop comment=”________”
    add chain=virus protocol=tcp dst-port=1024-1030 action=drop comment=”________”
    add chain=virus protocol=tcp dst-port=1080 action=drop comment=”Drop MyDoom”
    add chain=virus protocol=tcp dst-port=1214 action=drop comment=”___kendari-undergorund_____”
    add chain=virus protocol=tcp dst-port=1363 action=drop comment=”ndm requester”
    add chain=virus protocol=tcp dst-port=1364 action=drop comment=”ndm server”
    add chain=virus protocol=tcp dst-port=1368 action=drop comment=”screen cast”
    add chain=virus protocol=tcp dst-port=1373 action=drop comment=”hromgrafx”
    add chain=virus protocol=tcp dst-port=1377 action=drop comment=”cichlid”
    add chain=virus protocol=tcp dst-port=1433-1434 action=drop comment=”Worm”
    add chain=virus protocol=tcp dst-port=2745 action=drop comment=”Bagle Virus”
    add chain=virus protocol=tcp dst-port=2283 action=drop comment=”Drop Dumaru.Y”
    add chain=virus protocol=tcp dst-port=2535 action=drop comment=”Drop Beagle”
    add chain=virus protocol=tcp dst-port=2745 action=drop comment=”Drop Beagle.C-K”
    add chain=virus protocol=tcp dst-port=3127-3128 action=drop comment=”Drop MyDoom”
    add chain=virus protocol=tcp dst-port=3410 action=drop comment=”Drop Backdoor OptixPro”
    add chain=virus protocol=tcp dst-port=4444 action=drop comment=”Worm”
    add chain=virus protocol=udp dst-port=4444 action=drop comment=”Worm”
    add chain=virus protocol=tcp dst-port=5554 action=drop comment=”Drop Sasser”
    add chain=virus protocol=tcp dst-port=8866 action=drop comment=”Drop Beagle.B”
    add chain=virus protocol=tcp dst-port=9898 action=drop comment=”Drop Dabber.A-B”
    add chain=virus protocol=tcp dst-port=10000 action=drop comment=”Drop Dumaru.Y”
    add chain=virus protocol=tcp dst-port=10080 action=drop comment=”Drop MyDoom.B”
    add chain=virus protocol=tcp dst-port=12345 action=drop comment=”Drop NetBus”
    add chain=virus protocol=tcp dst-port=17300 action=drop comment=”Drop Kuang2″
    add chain=virus protocol=tcp dst-port=27374 action=drop comment=”Drop SubSeven”
    add chain=virus protocol=tcp dst-port=65506 action=drop comment=”Drop PhatBot, Agobot, Gaobot”
    add chain=virus protocol=tcp dst-port=6776 action=drop comment=”2000 Cracks”
    add chain=virus protocol=tcp dst-port=32418 action=drop comment=”Acid Battery”
    add chain=virus protocol=tcp dst-port=2000 action=drop comment=”Acid Battery”
    add chain=virus protocol=tcp dst-port=52317 action=drop comment=”Acid Battery”
    add chain=virus protocol=tcp dst-port=10520 action=drop comment=”Acid Shivers”
    add chain=virus protocol=tcp dst-port=31 action=drop comment=”Agent”
    add chain=virus protocol=tcp dst-port=40421 action=drop comment=”Agent”
    add chain=virus protocol=tcp dst-port=777 action=drop comment=”Aim Spy”
    add chain=virus protocol=tcp dst-port=25 action=drop comment=”Ajan&AntiGen”
    add chain=virus protocol=udp dst-port=10666 action=drop comment=”Ambush”
    add chain=virus protocol=tcp dst-port=30029 action=drop comment=”AOL Trojan”


  8. The Following 2 Users Say Thank You to dno_name For This Useful Post:


  9. #7
    Status
    Offline
    oscark007's Avatar
    Member
    Join Date
    Jul 2010
    Posts
    116
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wow ada daptarnya yah..
    ijin pakai..

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. script firewall filter (untuk blok port virus dan spam)
    By dot in forum General Networking
    Replies: 52
    Last Post: 16-02-2016, 14:27
  2. (Ask) firewall rules di routeros versi 3
    By al3x20 in forum Beginner Basics
    Replies: 3
    Last Post: 16-10-2009, 09:28
  3. NEW Update --> Setting PPPoE dan Load Balance Speedy --NEW UPDATE--
    By arman_cilik in forum General Networking
    Replies: 36
    Last Post: 10-06-2009, 06:29
  4. script utk memindahkan posisi filter rules
    By mikrotikers in forum Scripting @ Mikrotik
    Replies: 5
    Last Post: 28-02-2008, 14:38

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •