Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 4 of 4 FirstFirst ... 234
Results 46 to 48 of 48
  1. #46
    Status
    Offline
    prana jaya's Avatar
    Baru Gabung
    Join Date
    Aug 2011
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    gan...saya load balance 2 speedy tapi kok masih ada rto nya gan....
    mohon pencerahan ganClick here to enlarge

  2. #47
    Status
    Offline
    boled's Avatar
    Member
    Join Date
    Aug 2009
    Location
    Cilacap
    Posts
    246
    Reviews
    Read 0 Reviews
    Downloads
    14
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by yohanexz Click here to enlarge
    Code:
    /ip firewall mangle
    add action=mark-packet chain=postrouting comment="PROXY-HIT-DSCP 12" disabled=no dscp=12 \
        new-packet-mark=Proxy-Hit passthrough=no
    add action=mark-connection chain=input comment="PCC SPEEDY CONN" connection-state=new disabled=\
        no in-interface=Speedy-1 new-connection-mark=Speedy1_conn passthrough=yes
    add action=mark-connection chain=input comment="" connection-state=new disabled=no \
        in-interface=Speedy-2 new-connection-mark=Speedy2_conn passthrough=yes
    add action=mark-connection chain=prerouting comment="" connection-state=established disabled=no \
        in-interface=Speedy-1 new-connection-mark=Speedy1_conn passthrough=yes
    add action=mark-connection chain=prerouting comment="" connection-state=established disabled=no \
        in-interface=Speedy-2 new-connection-mark=Speedy2_conn passthrough=yes
    add action=mark-connection chain=prerouting comment="" connection-state=related disabled=no \
        in-interface=Speedy-1 new-connection-mark=Speedy1_conn passthrough=yes
    add action=mark-connection chain=prerouting comment="" connection-state=related disabled=no \
        in-interface=Speedy-2 new-connection-mark=Speedy2_conn passthrough=yes
    add action=mark-routing chain=output comment="" connection-mark=Speedy1_conn disabled=no \
        new-routing-mark=Speedy_1 passthrough=no
    add action=mark-routing chain=output comment="" connection-mark=Speedy2_conn disabled=no \
        new-routing-mark=Speedy_2 passthrough=no
    Code:
    /ip route
    add check-gateway=ping comment="MODEM ROUTE" disabled=no distance=1 dst-address=0.0.0.0/0 \
        gateway=192.168.100.1 routing-mark=Speedy_1 scope=30 target-scope=10
    add check-gateway=ping comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
        192.168.200.1 routing-mark=Speedy_2 scope=30 target-scope=10
    add check-gateway=ping comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
        192.168.100.1 scope=30 target-scope=10
    add check-gateway=ping comment="" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=\
        192.168.200.1 scope=30 target-scope=10
    coba dlu ini. sesuaikan interface juga di route nya yaaa. tapi model ku modem tetep yang dial yaaa. mikrotik siap jalan aja

    BTW mau nanya nech itu Dial Speedy nya PPoe di Modem atom Di Mikrotik ya gan...?
    dan efektif mana ppoe di modem ama ppoe di mikrotik ya gan...?
    Last edited by boled; 12-09-2011 at 01:00. Reason: salah ketik

  3. #48
    Status
    Offline
    io21212's Avatar
    Baru Gabung
    Join Date
    Jun 2012
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by boled Click here to enlarge
    BTW mau nanya nech itu Dial Speedy nya PPoe di Modem atom Di Mikrotik ya gan...?
    dan efektif mana ppoe di modem ama ppoe di mikrotik ya gan...?

    PERTANYAAN YANG SAMA, WKWKWKWKWKWKWWKKWKWK

    Click here to enlarge

 

 
Page 4 of 4 FirstFirst ... 234

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Load balancing 4 line speedy
    By nyak_muchlis in forum General Networking
    Replies: 15
    Last Post: 27-08-2011, 17:10
  2. Replies: 14
    Last Post: 02-12-2010, 07:23
  3. Replies: 18
    Last Post: 11-01-2010, 01:29

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •