Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 3 of 4 FirstFirst 1234 LastLast
Results 31 to 45 of 48
  1. #31
    Status
    Offline
    sujudku's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Location
    Tamanan Bondowoso
    Posts
    17
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    loh mas, aku tanya, warnetku pake spidi 2MB, bayarnya sih di promo 1jt, tapi masih 2 bulan jalan, jadi masih diskon 30%, kalo menurut agan2 enaknya tetap pake yang 2MB, atau pake load balancing yang 1MB dua ya? yang jelas harganya bakal lebih mahal ne, coz di tempat ane, 1MB biayanya 700rb.

    enak yang mana ya?

  2. #32
    Status
    Offline
    yohanexz's Avatar
    Member Super Senior
    Join Date
    Sep 2010
    Location
    Rawamangun, Jakarta
    Posts
    613
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    1
    Feedback Score
    0

    Talking

    single line 2 MB. asal setting mantap pasti MANTAP JUGA. cuman jangan sampe line itu trouble aja. perhatiakan SNR n Line di modem status nya. pastikan SNR 30 atau lebih besar n Line 30 ke bawah atau lebih kecil. Click here to enlargeClick here to enlarge

  3. #33
    Status
    Offline
    sujudku's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Location
    Tamanan Bondowoso
    Posts
    17
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by yohanexz Click here to enlarge
    single line 2 MB. asal setting mantap pasti MANTAP JUGA. cuman jangan sampe line itu trouble aja. perhatiakan SNR n Line di modem status nya. pastikan SNR 30 atau lebih besar n Line 30 ke bawah atau lebih kecil. Click here to enlargeClick here to enlarge
    tak cek dulu, coz sementara yang ane tahu baru dataratenya...hehehe...

    datarate dah bener, cuman pas speedtest, puft, bisa dibawah 1mbps,,,ckckckck...Click here to enlarge

  4. #34
    Status
    Offline
    mincreng's Avatar
    Baru Gabung
    Join Date
    Aug 2011
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Download dari Indowebster yang di Block Admin

    Download dari Indowebster yang di Block Admin
    Indowebster (IDWS) merupakan surganya para downloader karena indowebster menyediakan ribuan film, software, ebook, anime, mp3 dll yang lebih penting lagi file2 tersebut dapat di unduh a.k.a download secara gratis, cepat, dan tanpa registrasi. Namun beberapa korporasi (kantor, skolah dan kampus) mem-block situs ini, mungkin alasannya guna menghemat bandwidh (shit can happen) tapi tenang ajah ada beberapa cara untuk tetap mengunduh dari sini…..CEKIDOT
    1. Ganti Proxy browser dan lupakan sistem tunelling
    Waktu heboh-hebohnya UUPA (undang-undang pornografi dan aksi) sistem tunneling banyak digunakan untuk membuka situs2 porno namun untuk kasus indowebser yang di block lupakan sistem ini karena kebanyakan situs tunneling hanya memperbolehkan mendownload max 4mb dan dengan kecepatan yang terbatas ga ada artinya jika anda ingin mengunduh film…GO TO HELL TUNNELING SISTEM
    Ok langsung ajah…..
    Ganti Proxy browser contoh mozilla firefox karena broser ini paling banyak digunakan oleh orang sejagad untuk opera, safari n IE otak atuk sendiri.
    Klik tool -> Option -> advance -> network -> setting
    Setelah itu pilih manual proxy configuration trus masukin proxy nya dan portnya..proxy2 nya bisa di donlod di
    Setelah itu masukin salah satu proxy yang ada di situ ke HTTP Proxy + portnya juga (keterangan 83.15.159.92:80 maksudnya yang di garis bawah adalah proxy dan yang di cetak tebal adalah portnya) trus centang use this proxy server for all protocols
    Klik OK
    Catatan: kalo proxy yang dari gw ga bisa, masih banyak proxy2 free yg lain cari ajah di google, klo bisa cari proxy indonesia biar donlod lebih cepat kl dari IDWS kl mw Donlod dari situs luar tinggal di klik no proxy di setting . Kalo cara ini ga bisa gunakan cara ke dua
    2. Gunakan IP Indowebster.
    Caranya run->cmd terus ketik ping nanti akan muncul angka-angka seperti ini 119.110.76.19 (inilah alamat ip indowebster) masukan alamat ip ini di tempat buat browsing/ buat ngetik situs setelah di masukin tekan enter.
    Setelah muncul situs IDWS jangan seneng dulu cz masih ada hambatan lainya yaitu gimana cara untuk search file yg ada di IDWS karena kalo hanya menggunakan ip situs hanya bisa masuk ajah kalo nge-klik tombol search bakal langsung ke block, buat ngakalinnya tambahkan /search.php jadi lengkapnya 119.110.76.19/search.php setelah itu baru bisa search file dengan aman.
    Ok dua tahap udah dilewatin masih ada 1 tahap lagi ingat pepatah no pain no gain alias bersakit dahulu bersenang kemudian. (Gw ansumsiin anda pakai internet download manager (IDM) sebagai sarana download) Setelah anda dapet file yang di cari klik download from IDWS lalu muncul kotak dimana kita akan menyimpan file tersebut, jangan terburu2 mengklik start download atau OK perhatikan dulu URL file tersebut tersimpan contoh adalah slot file tersimpan di IDWS total ada 45 slot jadi perhatikan dengan seksama. Setelah dapat gunakan metode ping lagi..
    run->cmd terus ketik ping www5.indowebster.com nanti akan di dapat alamat ip lagi seperti 119.110.77.116 perlu diingat setiap slot mempunyai alamat ip berbeda. Setelah di dapat alamat ip slot file tersimpan kombinasikan dengan nama file tadi. Nantinya akan di dapat URL seperti ini 119.110.77.116/76ff1d2077902d6c8b12aab09570139f.flv baru setelah itu masukkan URL tersebut pada IDM anda caranya klik add URL..baru setelah itu donlod…
    NO PAIN NO GAIN!
    Catatan: kalo cara kedua masih ga bisa juga berarti tu admin Bang**t, kl ada yg tau cara yg lain silakan share.
    Sebagai tambahan proxy juga dapat digunakan pada IDM efeknya akan mempercepat proses donlod terutama jika koneksi internet anda di speed limit oleh admin..maaf blum ada screen shutnya cz bikinya buru2 ntar kl ada waktu gw bikinin screenshutnya biar lebih jelas…kalo kurang jelas silakan email gw di deeka_moronez@yahoo.com

  5. #35
    Status
    Offline
    karpidol's Avatar
    Baru Gabung
    Join Date
    Aug 2011
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    trm ksh byk senior2 ,ckp membantu sy yg tdk tahu niClick here to enlarge

  6. #36
    Status
    Offline
    sopan_46's Avatar
    Newbie
    Join Date
    Mar 2010
    Location
    yogyakarta
    Posts
    28
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    loh mas, aku tanya, warnetku pake spidi 2MB, bayarnya sih di promo 1jt, tapi masih 2 bulan jalan, jadi masih diskon 30%, kalo menurut agan2 enaknya tetap pake yang 2MB, atau pake load balancing yang 1MB dua ya? yang jelas harganya bakal lebih mahal ne, coz di tempat ane, 1MB biayanya 700rb.

    enak yang mana ya?
    ada kelebihan kekuranggannya..
    LB pengelolaan sedikit rumit.. kadang trouble.. kelebihannya kalo ada satu line yg bermasalah masih bisa di backup dengan line yg lain..Click here to enlarge

    kalo singgle line kelebihannya gampang operasional.. cma kalo putus ya wassalam...Click here to enlarge

  7. #37
    Status
    Offline
    yohanexz's Avatar
    Member Super Senior
    Join Date
    Sep 2010
    Location
    Rawamangun, Jakarta
    Posts
    613
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    1
    Feedback Score
    0

    Smile

    Click here to enlarge Originally Posted by sujudku Click here to enlarge
    tak cek dulu, coz sementara yang ane tahu baru dataratenya...hehehe...

    datarate dah bener, cuman pas speedtest, puft, bisa dibawah 1mbps,,,ckckckck...Click here to enlarge
    Broo, pas speedtestnya langsungkan lu pake ke pc mu langsung too?. MODEM ---> PC. jangan ada beban dulu dibelakangnya. kalopu masih begitu komplen ke telkom ajaah

  8. #38
    Status
    Offline
    yogii's Avatar
    Member Senior
    Join Date
    Jun 2010
    Location
    Batam - Indonesia
    Posts
    416
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    1
    Feedback Score
    0
    gan yohanexz, dengan metode pcc ada masalah tidak dengan loading poker pertama kali? mohon sharenya gan. Click here to enlarge

  9. #39
    Status
    Offline
    yohanexz's Avatar
    Member Super Senior
    Join Date
    Sep 2010
    Location
    Rawamangun, Jakarta
    Posts
    613
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by yogii Click here to enlarge
    gan yohanexz, dengan metode pcc ada masalah tidak dengan loading poker pertama kali? mohon sharenya gan. Click here to enlarge
    tidak ada om, lancar aja tu. kebetulan aku tambah pake external proxy. LB ku sering pake PCC. dulu pake NTH agak lama. kalo aku emang suka PCC, udah 5 tempat pake PCC. lebih MANTAP kalo menurut ku.

  10. The Following User Says Thank You to yohanexz For This Useful Post:


  11. #40
    Status
    Offline
    yogii's Avatar
    Member Senior
    Join Date
    Jun 2010
    Location
    Batam - Indonesia
    Posts
    416
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by yohanexz Click here to enlarge
    tidak ada om, lancar aja tu. kebetulan aku tambah pake external proxy. LB ku sering pake PCC. dulu pake NTH agak lama. kalo aku emang suka PCC, udah 5 tempat pake PCC. lebih MANTAP kalo menurut ku.
    makasih gan Click here to enlarge, jaringan saya tanpa proxy, mungkin ada konfigurasi saya yang kurang, soalnya pas buka fb buka poker, trus pokernya macet dan ga keluar-keluar Click here to enlarge, akan saya coba lagi deh.
    Last edited by yogii; 22-08-2011 at 16:38.

  12. #41
    Status
    Offline
    yohanexz's Avatar
    Member Super Senior
    Join Date
    Sep 2010
    Location
    Rawamangun, Jakarta
    Posts
    613
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by yogii Click here to enlarge
    makasih gan Click here to enlarge, jaringan saya tanpa proxy, mungkin ada konfigurasi saya yang kurang, soalnya pas buka fb buka poker, trus pokernya macet dan ga keluar-keluar Click here to enlarge, akan saya coba lagi deh.
    coba lb nya saja di post disi, moga aku bisa bantu dikit. kenapa ga bantu pake proxy external saja. buanyak lo, manfaatnya

  13. #42
    Status
    Offline
    yogii's Avatar
    Member Senior
    Join Date
    Jun 2010
    Location
    Batam - Indonesia
    Posts
    416
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    1
    Feedback Score
    0
    Code:
    chain=prerouting action=mark-routing new-routing-mark=pppoe-out1-pcc-routing passthrough=no in-interface=ether1-local connection-mark=pppoe-out1-pcc 
    
    chain=prerouting action=mark-routing new-routing-mark=pppoe-out2-pcc-routing passthrough=no in-interface=ether1-local connection-mark=pppoe-out2-pcc 
    
    chain=output action=mark-routing new-routing-mark=pppoe-out1-pcc-routing passthrough=no connection-mark=pppoe-out1-pcc 
    
    chain=output action=mark-routing new-routing-mark=pppoe-out2-pcc-routing passthrough=no connection-mark=pppoe-out2-pcc
    ini gan konfigurasi simple yang saya ambil dari wiki.mikrotik, memang pccnya bekerja, saat ini proxy saya sedang rusak gan baru mau direinstall, cuma saja saya bingung kenapa saat pertama kali ngeload poker terasa berat trus ga masuk-masuk.

    mudah-mudahan dengan bantuan proxy bisa lancar.

    makasih gan Click here to enlarge akan saya report hasilnya.

  14. #43
    Status
    Offline
    yohanexz's Avatar
    Member Super Senior
    Join Date
    Sep 2010
    Location
    Rawamangun, Jakarta
    Posts
    613
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by yogii Click here to enlarge
    Code:
    chain=prerouting action=mark-routing new-routing-mark=pppoe-out1-pcc-routing passthrough=no in-interface=ether1-local connection-mark=pppoe-out1-pcc 
    
    chain=prerouting action=mark-routing new-routing-mark=pppoe-out2-pcc-routing passthrough=no in-interface=ether1-local connection-mark=pppoe-out2-pcc 
    
    chain=output action=mark-routing new-routing-mark=pppoe-out1-pcc-routing passthrough=no connection-mark=pppoe-out1-pcc 
    
    chain=output action=mark-routing new-routing-mark=pppoe-out2-pcc-routing passthrough=no connection-mark=pppoe-out2-pcc
    ini gan konfigurasi simple yang saya ambil dari wiki.mikrotik, memang pccnya bekerja, saat ini proxy saya sedang rusak gan baru mau direinstall, cuma saja saya bingung kenapa saat pertama kali ngeload poker terasa berat trus ga masuk-masuk.

    mudah-mudahan dengan bantuan proxy bisa lancar.

    makasih gan Click here to enlarge akan saya report hasilnya.
    Code:
    /ip firewall mangle
    add action=mark-packet chain=postrouting comment="PROXY-HIT-DSCP 12" disabled=no dscp=12 \
        new-packet-mark=Proxy-Hit passthrough=no
    add action=mark-connection chain=input comment="PCC SPEEDY CONN" connection-state=new disabled=\
        no in-interface=Speedy-1 new-connection-mark=Speedy1_conn passthrough=yes
    add action=mark-connection chain=input comment="" connection-state=new disabled=no \
        in-interface=Speedy-2 new-connection-mark=Speedy2_conn passthrough=yes
    add action=mark-connection chain=prerouting comment="" connection-state=established disabled=no \
        in-interface=Speedy-1 new-connection-mark=Speedy1_conn passthrough=yes
    add action=mark-connection chain=prerouting comment="" connection-state=established disabled=no \
        in-interface=Speedy-2 new-connection-mark=Speedy2_conn passthrough=yes
    add action=mark-connection chain=prerouting comment="" connection-state=related disabled=no \
        in-interface=Speedy-1 new-connection-mark=Speedy1_conn passthrough=yes
    add action=mark-connection chain=prerouting comment="" connection-state=related disabled=no \
        in-interface=Speedy-2 new-connection-mark=Speedy2_conn passthrough=yes
    add action=mark-routing chain=output comment="" connection-mark=Speedy1_conn disabled=no \
        new-routing-mark=Speedy_1 passthrough=no
    add action=mark-routing chain=output comment="" connection-mark=Speedy2_conn disabled=no \
        new-routing-mark=Speedy_2 passthrough=no
    Code:
    /ip route
    add check-gateway=ping comment="MODEM ROUTE" disabled=no distance=1 dst-address=0.0.0.0/0 \
        gateway=192.168.100.1 routing-mark=Speedy_1 scope=30 target-scope=10
    add check-gateway=ping comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
        192.168.200.1 routing-mark=Speedy_2 scope=30 target-scope=10
    add check-gateway=ping comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
        192.168.100.1 scope=30 target-scope=10
    add check-gateway=ping comment="" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=\
        192.168.200.1 scope=30 target-scope=10
    coba dlu ini. sesuaikan interface juga di route nya yaaa. tapi model ku modem tetep yang dial yaaa. mikrotik siap jalan aja
    Last edited by yohanexz; 22-08-2011 at 17:34.

  15. The Following User Says Thank You to yohanexz For This Useful Post:


  16. #44
    Status
    Offline
    yogii's Avatar
    Member Senior
    Join Date
    Jun 2010
    Location
    Batam - Indonesia
    Posts
    416
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by yohanexz
    coba dlu ini. sesuaikan interface juga di route nya yaaa. tapi model ku modem tetep yang dial yaaa. mikrotik siap jalan aja
    sudah saya sesuaikan gan, tapi poker kadang terbuka kadang tidak, loadnya pun lama. penasaran saya tes saja langsung ke modem tanpa router proxy, eh sama juga lambat, sepertinya speedy saya gan yang gangguan, dapat info di FB temen-temen juga pada ngerasain hal yang sama. Click here to enlarge

    konfigurasi saya yang salah, apa spedol yang lagi dodol Click here to enlarge

    thanks gan bantuannya. Click here to enlarge

  17. #45
    Status
    Offline
    Qng
    Qng's Avatar
    Baru Gabung
    Join Date
    Jun 2010
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by yosanpro Click here to enlarge
    Kalau pake RB750, kenapa nggak pake tutorial ?
    Makasi ats infonya,,, Click here to enlarge

 

 
Page 3 of 4 FirstFirst 1234 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Load balancing 4 line speedy
    By nyak_muchlis in forum General Networking
    Replies: 15
    Last Post: 27-08-2011, 17:10
  2. Replies: 14
    Last Post: 02-12-2010, 07:23
  3. Replies: 18
    Last Post: 11-01-2010, 01:29

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •