Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 4 FirstFirst 1234 LastLast
Results 16 to 30 of 48
  1. #16
    Status
    Offline
    fikkar_beken's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Gan, load balance speedy tuh kekurangannya apa yaa??
    Apa gak mendingan minta paket yang speednya lebih cepet aja ke speedynya?

  2. #17
    Status
    Offline
    Freebies's Avatar
    Newbie
    Join Date
    May 2011
    Location
    Medan "Metrokolusi"
    Posts
    51
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by fikkar_beken Click here to enlarge
    Gan, load balance speedy tuh kekurangannya apa yaa??
    Apa gak mendingan minta paket yang speednya lebih cepet aja ke speedynya?
    kadang di beberapa daerah, belum bisa pasang speedy yg paket diatas 1Mbps, gan. ya makanya banyak yg gunakan Load Balance utk alternatifnya.

  3. #18
    Status
    Offline
    Anggi Shahlan Sadikin's Avatar
    Baru Gabung
    Join Date
    Jan 2011
    Location
    Bogor
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    nice Click here to enlarge

  4. #19
    Status
    Offline
    yohanexz's Avatar
    Member Super Senior
    Join Date
    Sep 2010
    Location
    Rawamangun, Jakarta
    Posts
    613
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    1
    Feedback Score
    0

    Cool

    ah ga juga tu, mau 2 speedy 3 atau empat tergantung settingan LB nya sampean semua, itu aja. settingan yang di forum belum tentu bisa sesuai dengan di tempat mas broo semua, tapi ya penting creativitas mas broo aja. aku buat setting lb 2M x 3 juga aman aja, malah bw sisa Bandwidth dari warnetku di jual ke hotspot tetagga-tetanga . kalo masalah RB coba pake ROS 4.11 instal aja lagi, selama ini aku udah bikin di 5 tempat aku sengaja diinstal ros 4.11, RB nya terserah mau yang mana asal jangan bebanin dengan internal proxy lagi, ganti diarahkan ke EXternal proxy aja. terserah mau pake ubuntu atau sebangsa linux yang lainnya. Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge atau lihat kesini juga ga apa and kalo udah oke jangan luma say thank's to akangage. SUKSES YAAA
    Last edited by yohanexz; 29-07-2011 at 21:28.

  5. #20
    Status
    Offline
    iwanars's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    izin nyimak master2... salam kenal Click here to enlarge

    ---------- Post added at 23:51 ---------- Previous post was at 23:50 ----------

    izin nyimak master2... salam kenal Click here to enlargeClick here to enlarge

  6. #21
    Status
    Offline
    papacholie's Avatar
    Baru Gabung
    Join Date
    Oct 2009
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mantab nih linknya dan sangat membantu...thx master...

  7. #22
    Status
    Offline
    chemod's Avatar
    Baru Gabung
    Join Date
    Aug 2011
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mo liat arikelnya postingnya kurang heehe

  8. #23
    Status
    Offline
    no7ember's Avatar
    Baru Gabung
    Join Date
    May 2011
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0

    wisny@yahoo,com

    saya jg sama2 belajar kk

  9. #24
    Status
    Offline
    kucing_tua's Avatar
    Baru Gabung
    Join Date
    Jun 2009
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    NIce, semangat trus sambil baca2Click here to enlarge

  10. #25
    Status
    Offline
    wijidadi's Avatar
    Baru Gabung
    Join Date
    Nov 2009
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    monggo dicoba gan,,,


    /ip firewall mangle
    add action=jump chain=prerouting connection-mark=no-mark in-interface=Local jump-target=client-lb
    add action=mark-connection chain=client-lb dst-address-type=local new-connection-mark=to-isp1 passthrough=yes per-connection-classifier=both-addresses:3/0
    add action=mark-connection chain=client-lb dst-address-type=local new-connection-mark=to-isp1 passthrough=yes per-connection-classifier=both-addresses:3/1
    add action=mark-connection chain=client-lb dst-address-type=local new-connection-mark=to-isp2 passthrough=yes per-connection-classifier=both-addresses:3/2
    add action=return chain=client-lb

    add action=jump chain=prerouting connection-mark=no-mark in-interface=Local jump-target=route-client
    add action=mark-routing chain=route-client connection-mark=to-isp1 new-routing-mark=route-to-isp1 passthrough=no
    add action=mark-routing chain=route-client connection-mark=to-isp2 new-routing-mark=route-to-isp2 passthrough=no
    add action=mark-routing chain=route-client connection-mark=to-isp3 new-routing-mark=route-to-isp3 passthrough=no
    add action=mark-routing chain=route-client connection-mark=con-from-isp1 new-routing-mark=route-to-isp1 passthrough=no
    add action=mark-routing chain=route-client connection-mark=con-from-isp2 new-routing-mark=route-to-isp2 passthrough=no
    add action=mark-routing chain=route-client connection-mark=con-from-isp3 new-routing-mark=route-to-isp3 passthrough=no
    add action=return chain=route-client disabled=no



    /ip route
    add gateway=pppoe-out1 check-gateway=ping distance=1
    add gateway=pppoe-out2 check-gateway=ping distance=2
    add gateway=pppoe-out3 check-gateway=ping distance=3

    add gateway=pppoe-out1 routing-mark=route-to-isp1 check-gateway=ping distance=1
    add gateway=pppoe-out2 routing-mark=route-to-isp1 check-gateway=ping distance=2
    add gateway=pppoe-out3 routing-mark=route-to-isp1 check-gateway=ping distance=3

    add gateway=pppoe-out1 routing-mark=route-to-isp2 check-gateway=ping distance=3
    add gateway=pppoe-out2 routing-mark=route-to-isp2 check-gateway=ping distance=1
    add gateway=pppoe-out3 routing-mark=route-to-isp2 check-gateway=ping distance=2

    add gateway=pppoe-out1 routing-mark=route-to-isp3 check-gateway=ping distance=2
    add gateway=pppoe-out2 routing-mark=route-to-isp3 check-gateway=ping distance=3
    add gateway=pppoe-out3 routing-mark=route-to-isp3 check-gateway=ping distance=1
    Click here to enlarge

  11. #26
    Status
    Offline
    ergygaul's Avatar
    Baru Gabung
    Join Date
    Nov 2010
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Salam kenal semuanya..
    Ijin menyimak ya..
    Masih nubie bgt tentang mikrotik..

  12. #27
    Status
    Offline
    ericsanada's Avatar
    Baru Gabung
    Join Date
    Jul 2011
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    numpang nyimak Click here to enlarge

  13. #28
    Status
    Offline
    yohanexz's Avatar
    Member Super Senior
    Join Date
    Sep 2010
    Location
    Rawamangun, Jakarta
    Posts
    613
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    1
    Feedback Score
    0

    Talking

    /ip firewall mangle
    add action=mark-connection chain=prerouting comment="" disabled=no in-interface=Local new-connection-mark=odd \
    passthrough=yes src-address-list=odd
    add action=mark-routing chain=prerouting comment="" disabled=no in-interface=Local new-routing-mark=odd \
    passthrough=no src-address-list=odd
    add action=mark-connection chain=prerouting comment="" disabled=no in-interface=Local new-connection-mark=even \
    passthrough=yes src-address-list=even
    add action=mark-routing chain=prerouting comment="" disabled=no in-interface=Local new-routing-mark=even \
    passthrough=no src-address-list=even
    add action=mark-connection chain=prerouting comment="" connection-state=new disabled=no in-interface=Local \
    new-connection-mark=odd nth=2,2 passthrough=yes
    add action=add-src-to-address-list address-list=odd address-list-timeout=1d chain=prerouting comment="" \
    connection-mark=odd disabled=no in-interface=Local
    add action=mark-routing chain=prerouting comment="" connection-mark=odd disabled=no in-interface=Local \
    new-routing-mark=odd passthrough=no
    add action=mark-connection chain=prerouting comment="" connection-state=new disabled=no in-interface=Local \
    new-connection-mark=even nth=2,1 passthrough=yes
    add action=add-src-to-address-list address-list=even address-list-timeout=1d chain=prerouting comment="" \
    connection-mark=even disabled=no in-interface=Local
    add action=mark-routing chain=prerouting comment="" connection-mark=even disabled=no in-interface=Local \
    new-routing-mark=even passthrough=no


    /ip firewall nat
    add action=masquerade chain=srcnat comment="" disabled=no out-interface=Speedy-1
    add action=masquerade chain=srcnat comment="" disabled=no out-interface=Speedy-2

    /ip route
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.3.1 routing-mark=odd scope=255 \
    target-scope=10
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.100.1 routing-mark=even scope=255 \
    target-scope=10
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.100.1 scope=255 target-scope=10

    ini yang sederhana tu pake NTH, settingan sesuaikan saja. kalo aku lebih seneng pake PCC. udah banyak warnet gw setting pake LB dengan PCC Click here to enlarge

  14. #29
    Status
    Offline
    neo_septra's Avatar
    Baru Gabung
    Join Date
    May 2011
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    bantu doa aja gan newbieClick here to enlarge

  15. #30
    Status
    Offline
    sopan_46's Avatar
    Newbie
    Join Date
    Mar 2010
    Location
    yogyakarta
    Posts
    28
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    dicoba monggo pake yang ini... Click here to enlarge


    saya coba bwat 3 speedy + 1 wireless ISP lancar jaya..Click here to enlargeClick here to enlarge hanya saja ngk ada ruting defaultnya.. Click here to enlargejd ngk tak pake lagi..

 

 
Page 2 of 4 FirstFirst 1234 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Load balancing 4 line speedy
    By nyak_muchlis in forum General Networking
    Replies: 15
    Last Post: 27-08-2011, 17:10
  2. Replies: 14
    Last Post: 02-12-2010, 07:23
  3. Replies: 18
    Last Post: 11-01-2010, 01:29

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •