Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 2 of 2
  1. #1
    Status
    Offline
    desukajo's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    124
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0

    Remote dekstop lewat mikrotik blm berhasil??

    mohon bantuan rekan2 semua...

    saya ada masalah untuk setup remote dekstop di mikrotik, untuk jelasnya saya gambarkan topologi jaringan saya:

    antena(AP)--->mikrotik-->switch--->PCclient
    |
    |---PC (yang mau diremote)


    untuk Eth0 =203.89.XX.XX ip publik ISP (ke internet)
    eth1 =10.10.100.1/24 (LAN)
    ip PC yang mau di remote 10.10.100.3
    port untuk Rdp=3389

    settingan saya di mikrotik:
    /ip firewall nat add chain=dstnat dst-address=203.89.XX.XX protocol=tcp dst-port=5802 action=dst-nat to-addresses=10.10.100.3 to-ports=3389
    /ip firewall nat add chain=srcnat dst-address=10.10.100.3 protocol=tcp dst-port=3389 action=src-nat to-addresses=10.10.100.1 to-ports=0-65535

    tapi saya remote dari luar kok masih blom bisa ya? mohon bantuan dari rekan2 dan suhu2 mikrotik.

    thanks.

  2. #2
    Status
    Offline
    flazh's Avatar
    Member Senior
    Join Date
    Nov 2007
    Posts
    380
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    thread ke 3 yg serupa dgn 1 TS >.<"

    /ip firewall nat add chain=dstnat dst-address=203.89.XX.XX protocol=tcp dst-port=3389 action=dst-nat to-addresses=10.10.100.3 to-ports=3389

    gtu aja

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Radmin komputer lewat mikrotik gimana ya?
    By desukajo in forum General Networking
    Replies: 31
    Last Post: 10-01-2012, 08:07
  2. Tanya Supaya mikrotik bisa di remote
    By rj-45 in forum General Networking
    Replies: 62
    Last Post: 25-02-2009, 00:22
  3. Remote dekstop lewat mikrotik blm berhasil??
    By desukajo in forum Beginner Basics
    Replies: 2
    Last Post: 21-11-2007, 11:20
  4. [Ask]Remote pc lewat mikrotik, gimana caranya ya :(
    By lylyk in forum Beginner Basics
    Replies: 4
    Last Post: 04-11-2007, 09:18
  5. Remote lewat Winbox tidak bisa??
    By desukajo in forum Beginner Basics
    Replies: 2
    Last Post: 30-09-2007, 14:28

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •