Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 17
  1. #1
    Status
    Offline
    vikaniova's Avatar
    Baru Gabung
    Join Date
    Oct 2009
    Posts
    18
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0

    [ASK] Manipulasi Ping DNS di Mikrotik di Routerboard RB750

    Click here to enlarge



    /ip firewall add chain=dstnat dst.adddress=202.134.1.10 Protocol=icmp action=dstnat to addresses=192.168.1.0/24 port=0-65535

    Kenapa kalo di set di Routerboard RB750 yg menggunakan OS Mikrotik v3 setingan tersebut tidak jalan.
    selalu muncul jawaban couldn’t add New NAT Rule – to-ports valid only for tcp/udp (6)
    Mohon pencerahannya.
    thanks
    Last edited by vikaniova; 31-10-2009 at 00:39.

  2. #2
    Status
    Offline
    uburcumi's Avatar
    :: Gw Banget Cing ::
    Join Date
    Jun 2009
    Location
    www.mikrotikservice.net
    Posts
    2,281
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    Click here to enlarge Originally Posted by vikaniova Click here to enlarge
    Click here to enlarge



    /ip firewall add chain=dstnat dst.adddress=202.134.1.10 Protocol=icmp action=dstnat to addresses=192.168.1.0/24 port=0-65535

    Kenapa kalo di set di Routerboard RB750 yg menggunakan OS Mikrotik v3 setingan tersebut tidak jalan.
    selalu muncul jawaban couldn’t add New NAT Rule – to-ports valid only for tcp/udp (6)
    Mohon pencerahannya.
    thanks
    action=redirect to port=1

    terima kasih.

  3. #3
    Status
    Offline
    RB750's Avatar
    Calon Member
    Join Date
    Nov 2009
    Posts
    83
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by uburcumi Click here to enlarge
    action=redirect to port=1

    terima kasih.
    kereen bro...... ada koneksi internet ato ngga ping jalan terus

    Click here to enlargeClick here to enlarge

  4. #4
    Status
    Offline
    Ye_Nan_Thien's Avatar
    Forum Guru
    Join Date
    May 2008
    Posts
    1,731
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    3 (100%)
    Click here to enlarge Originally Posted by vikaniova Click here to enlarge
    Click here to enlarge



    /ip firewall add chain=dstnat dst.adddress=202.134.1.10 Protocol=icmp action=dstnat to addresses=192.168.1.0/24 port=0-65535

    Kenapa kalo di set di Routerboard RB750 yg menggunakan OS Mikrotik v3 setingan tersebut tidak jalan.
    selalu muncul jawaban couldn’t add New NAT Rule – to-ports valid only for tcp/udp (6)
    Mohon pencerahannya.
    thanks
    heran yang kaya beginian fungsinya apa ya? Click here to enlarge

  5. #5
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Biasa lah BUAT TIPU-TIPU lagi TREND kan di Indonesia Tipu MENIPU kaya kasusnya Cicak Vs Buaya, orang2 Indonesia emang TOP kalo suruh menipu Click here to enlarge

  6. #6
    Status
    Offline
    dencow's Avatar
    Forum Guru
    Join Date
    Jan 2008
    Posts
    1,728
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    xixixi... apa untungnya nipu ping-pingan doang kalau nyatanya koneksi dudut...... dasar cicak... eh salah... dasar buwaya....... Click here to enlarge

  7. #7
    Status
    Offline
    si_faisal's Avatar
    Contributor
    Join Date
    Jul 2008
    Location
    Jakarta & Sukabumi
    Posts
    485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dencow Click here to enlarge
    xixixi... apa untungnya nipu ping-pingan doang kalau nyatanya koneksi dudut...... dasar cicak... eh salah... dasar buwaya....... Click here to enlarge
    hehehe.. masa niat ping ke luar, dibelokin ke internal address di router... sungguh Ter-la-lu (rhoma irama mode : on)

    Click here to enlarge

  8. #8
    Status
    Online
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by si_faisal Click here to enlarge
    hehehe.. masa niat ping ke luar, dibelokin ke internal address di router... sungguh Ter-la-lu (rhoma irama mode : on)

    Click here to enlarge
    jgn suka maen tepu2 dunk....masak ping ditepu2 sehh Click here to enlarge menangis darahh dahh.... Click here to enlarge

  9. #9
    Status
    Offline
    irham_extreme's Avatar
    Baru Gabung
    Join Date
    Sep 2007
    Posts
    19
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    hehee ada ada ajah Click here to enlarge

  10. #10
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by si_faisal Click here to enlarge
    hehehe.. masa niat ping ke luar, dibelokin ke internal address di router... sungguh Ter-la-lu (rhoma irama mode : on)

    Click here to enlarge
    Pecinta berat om rhoma nih Click here to enlarge ngidam semalam suntuk wakakakkak Click here to enlarge

  11. #11
    Status
    Offline
    siejelex's Avatar
    Calon Member
    Join Date
    Sep 2009
    Location
    Matab Bae..
    Posts
    90
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    Biasa lah BUAT TIPU-TIPU lagi TREND kan di Indonesia Tipu MENIPU kaya kasusnya Cicak Vs Buaya, orang2 Indonesia emang TOP kalo suruh menipu Click here to enlarge
    hehehehe...tapi emang berguna kan buat bisnis...hahahaha...Click here to enlarge

  12. #12
    Status
    Offline
    si_faisal's Avatar
    Contributor
    Join Date
    Jul 2008
    Location
    Jakarta & Sukabumi
    Posts
    485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by siejelex Click here to enlarge
    hehehehe...tapi emang berguna kan buat bisnis...hahahaha...Click here to enlarge
    hahaha.. bisnis tipu menipu Click here to enlarge

  13. #13
    Status
    Offline
    Neo
    Neo's Avatar
    Member Super Senior
    Join Date
    Sep 2008
    Location
    26'S 1066'E
    Posts
    588
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge

  14. #14
    Status
    Offline
    willi1904's Avatar
    Calon Member
    Join Date
    Jul 2008
    Posts
    79
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    tritnya serem euy... yang ts nya nubi yang jawabnya sesepuh semua. ampun om.. Click here to enlarge

  15. #15
    Status
    Offline
    Vespiero's Avatar
    Member
    Join Date
    Dec 2008
    Location
    Jakarta Timur
    Posts
    114
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    0
    Feedback Score
    0
    Dicoba di versi 6 gak jalan

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. Replies: 290
    Last Post: 19-01-2012, 23:22
  2. [Help] Ajarin bikin Manipulasi ToS dan DNS di mikrotik donk
    By elco46uf in forum General Networking
    Replies: 12
    Last Post: 25-06-2011, 12:54
  3. ping dari mikrotik jalan tapi ping dari lannya rto
    By namirei in forum Beginner Basics
    Replies: 22
    Last Post: 01-09-2009, 19:02
  4. (ask) manipulasi traceroute di MT
    By icmpreq in forum General Networking
    Replies: 10
    Last Post: 31-10-2008, 05:47

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •