Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 25
  1. #1
    Status
    Offline
    dogolz's Avatar
    Baru Gabung
    Join Date
    Sep 2009
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Mohon Pencerahan Masalah Zynga Poker

    Suhu2 yg sekalian... gw mau minta pencerahannya neh mengenai zynga poker...
    Masalahnya begini : kenapa gw ga bisa masuk ke lobby zynga poker yah?..Click here to enlarge
    Padahal loadingnya uda 12/12 dan complete... tapi layar tetep ijo ama lambang Z nya muter2 doank...
    Gw uda coba instal ulang Mozilla gw pake versi terbaru (3.5) ama Flash versi terbaru... tapi tetep aja ga bisa masuk lobby... uda gw coba ganti browser pake opera juga tetep ga bisa... bingung deh gw ga tau salahnya dimana.. Click here to enlarge

    Bagi suhu2 yang tau cara mengatasinya... mohon pencerahannya please... uda pusing nih...Click here to enlarge

    Trimakasih sebelumnya...

  2. #2
    Status
    Online
    adhielesmana's Avatar
    Administrator
    Join Date
    Jan 2009
    Location
    http://www.adhielesmana.com
    Posts
    3,054
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dogolz Click here to enlarge
    Suhu2 yg sekalian... gw mau minta pencerahannya neh mengenai zynga poker...
    Masalahnya begini : kenapa gw ga bisa masuk ke lobby zynga poker yah?..Click here to enlarge
    Padahal loadingnya uda 12/12 dan complete... tapi layar tetep ijo ama lambang Z nya muter2 doank...
    Gw uda coba instal ulang Mozilla gw pake versi terbaru (3.5) ama Flash versi terbaru... tapi tetep aja ga bisa masuk lobby... uda gw coba ganti browser pake opera juga tetep ga bisa... bingung deh gw ga tau salahnya dimana.. Click here to enlarge

    Bagi suhu2 yang tau cara mengatasinya... mohon pencerahannya please... uda pusing nih...Click here to enlarge

    Trimakasih sebelumnya...
    dilengkapi dulu.. koneksinya load balancing apa tidak,.. lalu pake squid proxy tidak.. lalu ada firewall filter rule tidak... yang lengkap biar bisa di diagnosa sama mbah2 di sini..
    Click here to enlarge

  3. #3
    Status
    Offline
    dogolz's Avatar
    Baru Gabung
    Join Date
    Sep 2009
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    waduh... saya pake koneksi speedy home user untuk 1 pc doank... pake KIS 2010 utk antivirusnya... yg lain setingannya default deh... ga pake apa2...
    jd gimana yah?

  4. #4
    Status
    Online
    adhielesmana's Avatar
    Administrator
    Join Date
    Jan 2009
    Location
    http://www.adhielesmana.com
    Posts
    3,054
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wah wah,... karena pertanyaan anda tidak ada hubungannya dengan mikrotik.. coba gangguan spidi nda ditanyakan di forum spidi... atau kang Onno.. atau 147

  5. #5
    Status
    Offline
    yogaponsel's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Location
    "BnetAkses"
    Posts
    2,511
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by adhielesmana Click here to enlarge
    wah wah,... karena pertanyaan anda tidak ada hubungannya dengan mikrotik.. coba gangguan spidi nda ditanyakan di forum spidi... atau kang Onno.. atau 147
    dungaren .. bijaksana sekaleeeeeee ........Click here to enlarge

  6. The Following User Says Thank You to yogaponsel For This Useful Post:


  7. #6
    Status
    Offline
    feyz's Avatar
    Baru Gabung
    Join Date
    Apr 2010
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    saya punya masalah yg sama ....ga k bisa lobby poker
    setting mikrotik sayakuranglebih seperti berikut:

    Interface
    interface ethernet set ether1 name=Public
    interface ethernet set ether2 name=Local

    ip address
    ip modem : 192.168.0.1
    /ip address add address=192.168.0.2/24 interface=Public (ke modem adsl speedy)
    /ip address add address=192.168.1.1/24 interface=Lokal (ke jaringan Lan)

    pppoe speedy
    /interface pppoe-client add name=Speedy user=1213621xxxxx@telkom.net password=xxxxxx interface=public service-name=internet disabled=no

    Gateway
    /ip route add gateway=118.96.xxx.xxx

    Masquerading
    /ip firewall nat add chain=srcnat action=masquerade

    Setting DNS dan Web Proxy Transparant
    /ip dns set primary-dns=125.160.4.82
    /ip dns set primary-dns=203.130.193.74
    /ip dns allow-remote-request=yes

    /ip web-proxy
    set enabled=yes
    set src-address=0.0.0.0
    set port=8080
    set hostnameProxy.ane
    set transparent-proxy=
    set parent-proxy=0.0.0.0:0
    set cache-administrator=webmaster
    set max-object-size=1310726KiB
    set cache-drive=system
    set max-cache-size=unlimited
    set max-ram-cache-size=unlimited

    /ip firewall nat add chain=dstnat protocol=tcp dst-port=80 action=redirect to-ports=8080
    /ip firewall nat add chain=dstnat protocol=tcp dst-port=3128 action=redirect to-ports=8080
    /ip firewall nat add chain=dstnat protocol=tcp dst-port=8080 action=redirect to-ports=8080

    Setting DHCP
    /ip pool add name=dhcp-pool ranges=192.168.1.2-192.168.0.254
    /ip dhcp-server network add address=192.168.1.0/24 gateway=192.168.1.1
    dns-server=125.160.4.82, 203.130.193.74
    /ip dhcp-server add name=DHCP_LAN disabled=no interface=local address-pool=dhcp-pool

    Setting LB
    /ip firewall mangle add src-address=192.168.0.0/24 action=mark-connection new-connection-mark=Clients-con chain=prerouting
    /ip firewall mangle add connection-mark=Clients-con action=mark-packet new-packet-mark=Clients chain=prerouting

    /queue tree add name=Clients-Download parent=Local packet-mark=Clients limit-at=122000 max-limit=140000
    /queue tree add name=Clients-Upload parent=Speedy packet-mark=Clients limit-at=19400 max-limit=23900

    Semua berjalan normal tetapi tidak bisa masuk poker lobby...pls help salah nya dimana???Click here to enlargeClick here to enlarge

  8. #7
    Status
    Online
    adhielesmana's Avatar
    Administrator
    Join Date
    Jan 2009
    Location
    http://www.adhielesmana.com
    Posts
    3,054
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by feyz Click here to enlarge
    saya punya masalah yg sama ....ga k bisa lobby poker
    setting mikrotik sayakuranglebih seperti berikut:

    Interface
    interface ethernet set ether1 name=Public
    interface ethernet set ether2 name=Local

    ip address
    ip modem : 192.168.0.1
    /ip address add address=192.168.0.2/24 interface=Public (ke modem adsl speedy)
    /ip address add address=192.168.1.1/24 interface=Lokal (ke jaringan Lan)

    pppoe speedy
    /interface pppoe-client add name=Speedy user=1213621xxxxx@telkom.net password=xxxxxx interface=public service-name=internet disabled=no

    Gateway
    /ip route add gateway=118.96.xxx.xxx

    Masquerading
    /ip firewall nat add chain=srcnat action=masquerade

    Setting DNS dan Web Proxy Transparant
    /ip dns set primary-dns=125.160.4.82
    /ip dns set primary-dns=203.130.193.74
    /ip dns allow-remote-request=yes

    /ip web-proxy
    set enabled=yes
    set src-address=0.0.0.0
    set port=8080
    set hostnameProxy.ane
    set transparent-proxy=
    set parent-proxy=0.0.0.0:0
    set cache-administrator=webmaster
    set max-object-size=1310726KiB
    set cache-drive=system
    set max-cache-size=unlimited
    set max-ram-cache-size=unlimited

    /ip firewall nat add chain=dstnat protocol=tcp dst-port=80 action=redirect to-ports=8080
    /ip firewall nat add chain=dstnat protocol=tcp dst-port=3128 action=redirect to-ports=8080
    /ip firewall nat add chain=dstnat protocol=tcp dst-port=8080 action=redirect to-ports=8080

    Setting DHCP
    /ip pool add name=dhcp-pool ranges=192.168.1.2-192.168.0.254
    /ip dhcp-server network add address=192.168.1.0/24 gateway=192.168.1.1
    dns-server=125.160.4.82, 203.130.193.74
    /ip dhcp-server add name=DHCP_LAN disabled=no interface=local address-pool=dhcp-pool

    Setting LB
    /ip firewall mangle add src-address=192.168.0.0/24 action=mark-connection new-connection-mark=Clients-con chain=prerouting
    /ip firewall mangle add connection-mark=Clients-con action=mark-packet new-packet-mark=Clients chain=prerouting

    /queue tree add name=Clients-Download parent=Local packet-mark=Clients limit-at=122000 max-limit=140000
    /queue tree add name=Clients-Upload parent=Speedy packet-mark=Clients limit-at=19400 max-limit=23900

    Semua berjalan normal tetapi tidak bisa masuk poker lobby...pls help salah nya dimana???Click here to enlargeClick here to enlarge
    ada yang bisa memahami ?

  9. #8
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by feyz Click here to enlarge
    Setting LB
    /ip firewall mangle add src-address=192.168.0.0/24 action=mark-connection new-connection-mark=Clients-con chain=prerouting
    /ip firewall mangle add connection-mark=Clients-con action=mark-packet new-packet-mark=Clients chain=prerouting

    /queue tree add name=Clients-Download parent=Local packet-mark=Clients limit-at=122000 max-limit=140000
    /queue tree add name=Clients-Upload parent=Speedy packet-mark=Clients limit-at=19400 max-limit=23900


    Semua berjalan normal tetapi tidak bisa masuk poker lobby...pls help salah nya dimana???
    normal bagaimana... neh LB apa ga sih, banyak kurangnya..
    kurang segala-galanya...Click here to enlarge

  10. #9
    Status
    Offline
    mikroseek's Avatar
    Newbie
    Join Date
    Feb 2009
    Posts
    20
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Mohon pencerahannya nih zinga poker ndak bisa main terus setingan firewall saya spt ini nih ada solusi ndak ya trus aklo ada yng tau zinga poker pake port berapa


    [Yasin@RHS Temindung] /ip firewall filter> print
    Flags: X - disabled, I - invalid, D - dynamic
    0 X ;;; place hotspot rules here
    chain=unused-hs-chain action=passthrough

    1 X chain=input action=drop src-address=119.110.77.168 dst-address=125.160.76.156 in-interface=ADSL

    2 X ;;; drop ftp brute forcers
    chain=input action=drop protocol=tcp src-address-list=ftp_blacklist dst-port=21

    3 X chain=output action=accept protocol=tcp content=530 Login incorrect dst-limit=1/1m,9,dst-address/1m

    4 X chain=output action=add-dst-to-address-list protocol=tcp address-list=ftp_blacklist address-list-timeout=3h content=530 Login incorrect

    5 X ;;; drop ssh brute forcers
    chain=input action=drop protocol=tcp src-address-list=ssh_blacklist dst-port=22

    6 X chain=input action=add-src-to-address-list connection-state=new protocol=tcp src-address-list=ssh_stage3 address-list=ssh_blacklist address-list-timeout=1w3d dst-port=22

    7 X chain=input action=add-src-to-address-list connection-state=new protocol=tcp src-address-list=ssh_stage2 address-list=ssh_stage3 address-list-timeout=1m dst-port=22

    8 X chain=input action=add-src-to-address-list connection-state=new protocol=tcp src-address-list=ssh_stage1 address-list=ssh_stage2 address-list-timeout=1m dst-port=22

    9 X chain=input action=add-src-to-address-list connection-state=new protocol=tcp address-list=ssh_stage1 address-list-timeout=1m dst-port=22

    10 X ;;; drop ssh brute downstream
    chain=forward action=drop protocol=tcp src-address-list=ssh_blacklist dst-port=22

    11 X chain=forward action=drop protocol=tcp src-address-list=Blocked Address

    12 X chain=forward action=drop src-address-list=Blocked Address

    13 X chain=forward action=drop src-mac-address=00:15:6DClick here to enlargeA:1EClick here to enlarge9

    14 X chain=forward action=accept src-address-type=local dst-address-type=local src-address-list=Allowed Address

    15 X chain=input action=accept src-address-list=Allowed Address

    16 ;;; Allow traffic between wired and wireless networks
    chain=forward action=accept in-interface=RHS out-interface=RHS

    17 ;;; Sanity Check Forward
    chain=forward action=jump jump-target=sanity-check

    18 ;;; Deny illegal NAT traversal
    chain=sanity-check action=jump jump-target=drop packet-mark=nat-traversal

    19 ;;; Block port scans
    chain=sanity-check action=add-src-to-address-list protocol=tcp psd=20,3s,3,1 address-list=blocked-addr address-list-timeout=1d

    20 ;;; Block TCP Null scan
    chain=sanity-check action=add-src-to-address-list tcp-flags=fin,psh,urg,!syn,!rst,!ack protocol=tcp address-list=blocked-addr address-list-timeout=1d

    21 ;;; Block TCP Xmas scan
    chain=sanity-check action=add-src-to-address-list tcp-flags=!fin,!syn,!rst,!psh,!ack,!urg protocol=tcp address-list=blocked-addr address-list-timeout=1d

    22 ;;; Drop Blocked Address
    chain=sanity-check action=jump jump-target=drop src-address-list=blocked-addr

    23 X ;;; Drop TCP RST
    chain=sanity-check action=jump jump-target=drop tcp-flags=rst protocol=tcp

    24 ;;; Drop TCP SYN+FIN
    chain=sanity-check action=jump jump-target=drop tcp-flags=fin,syn protocol=tcp

    25 ;;; Dropping invalid connections at once
    chain=sanity-check action=jump jump-target=drop connection-state=invalid

    26 ;;; Accepting already established connections
    chain=sanity-check action=accept connection-state=established

    27 ;;; Also accepting related connections
    chain=sanity-check action=accept connection-state=related

    28 ;;; Drop all traffic that goes to multicast or broadcast addresses
    chain=sanity-check action=jump jump-target=drop dst-address-type=broadcast,multicast

    29 ;;; Drop illegal destination addresses
    chain=sanity-check action=jump jump-target=drop dst-address-type=!local dst-address-list=illegal-addr in-interface=RHS

    30 ;;; Drop everything that goes from local interface but not from local address
    chain=sanity-check action=jump jump-target=drop src-address-list=!local-addr in-interface=RHS

    31 ;;; Drop illegal source addresses
    chain=sanity-check action=jump jump-target=drop src-address-list=illegal-addr in-interface=ADSL

    32 ;;; Drop everything that goes from public interface but not to local address
    chain=sanity-check action=jump jump-target=drop dst-address-list=!local-addr in-interface=ADSL

    33 X ;;; Drop all traffic that comes from multicast or broadcast addresses
    chain=sanity-check action=jump jump-target=drop src-address-type=broadcast,multicast

    34 X ;;; #Application-specific filters
    chain=forward action=accept

    35 chain=forward action=jump jump-target=restrict-tcp protocol=tcp

    36 chain=forward action=jump jump-target=restrict-udp protocol=udp

    37 chain=forward action=jump jump-target=restrict-ip

    38 chain=restrict-tcp action=reject reject-with=icmp-network-unreachable connection-mark=auth

    39 ;;; anti-spam policy
    chain=restrict-tcp action=jump jump-target=smtp-first-drop connection-mark=smtp

    40 chain=smtp-first-drop action=add-src-to-address-list src-address-list=first-smtp address-list=approved-smtp address-list-timeout=0s

    41 chain=smtp-first-drop action=return src-address-list=approved-smtp

    42 chain=smtp-first-drop action=add-src-to-address-list address-list=first-smtp address-list-timeout=0s

    43 chain=smtp-first-drop action=reject reject-with=icmp-network-unreachable


    chain=restrict-tcp action=jump jump-target=drop connection-mark=other-tcp

    45 chain=restrict-udp action=jump jump-target=drop connection-mark=other-udp

    46 chain=restrict-ip action=jump jump-target=drop connection-mark=other

    47 ;;; Allow local traffic (between router applications)
    chain=input action=accept src-address-type=local dst-address-type=local

    48 ;;; DHCP protocol would not pass sanity checking, so enabling it explicitly before other checks
    chain=input action=jump jump-target=dhcp protocol=udp in-interface=RHS src-port=68 dst-port=67

    49 ;;; Sanity Check
    chain=input action=jump jump-target=sanity-check

    50 ;;; Dropping packets not destined to the router itself, including all broadcast traffic
    chain=input action=jump jump-target=drop dst-address-type=!local

    51 ;;; Allow pings, but at a very limited rate (5 packets per sec)
    chain=input action=accept connection-mark=ping limit=5,5

    52 ;;; Allowing some services to be accessible from the local network
    chain=input action=jump jump-target=local-services in-interface=RHS

    53 ;;; Allowing some services to be accessible from the Internet
    chain=input action=jump jump-target=public-services in-interface=ADSL

    54 X chain=input action=jump jump-target=drop

    55 chain=dhcp action=accept src-address=0.0.0.0 dst-address=255.255.255.255

    56 chain=dhcp action=accept src-address=0.0.0.0 dst-address-type=local

    57 chain=dhcp action=accept dst-address-type=local src-address-list=local-addr

    58 ;;; SSH (22/TCP)
    chain=local-services action=accept connection-mark=ssh

    59 ;;; DNS
    chain=local-services action=accept connection-mark=dns

    60 ;;; HTTP Proxy (3128/TCP)
    chain=local-services action=accept connection-mark=proxy

    61 ;;; Winbox (8291/TCP)
    chain=local-services action=accept connection-mark=winbox

    62 ;;; Log & Drop Other Local Services
    chain=local-services action=log log-prefix=""

    63 X chain=local-services action=drop

    64 ;;; SSH (22/TCP)
    chain=public-services action=accept connection-mark=ssh

    65 ;;; PPTP (1723/TCP)
    chain=public-services action=accept connection-mark=pptp

    66 ;;; Winbox (8291/TCP)
    chain=public-services action=accept connection-mark=winbox

    67 ;;; GRE for PPTP
    chain=public-services action=accept connection-mark=gre

    68 ;;; Log & Drop Other Public Services
    chain=public-services action=log log-prefix=""

    69 X chain=public-services action=drop

    70 ;;; Log Everything that we drop
    chain=drop action=log log-prefix=""

    71 chain=drop action=drop

    [Yasin@RHS Temindung] /ip firewall filter>

  11. The Following User Says Thank You to mikroseek For This Useful Post:


  12. #10
    Status
    Offline
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Mumet setingannya nichh...binunnn...Click here to enlarge

  13. #11
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Talking

    di liat dari interface yg di gunakan cuman 1 WAN ya udah pasti bukan LB
    kalo bs setiap rule itu di setting bersih dari awal jgn cuman ngikutin script orang
    kondisi warnet itu beda2 dan pastinya rule nya juga beda tergantung kebutuhan

    jgn memainkan firewall filter kalo gk ngerti apa yg akan di lakukan bisa2 packet kenak drop.....


    coba matikan semua rule dan mangle
    sisakan sebuah default route dan src-nat , coba dech kalo emang masih bermasalah berarti itu masalah di komputer anda atau ISP-nya bukan pada mikrotik nya...
    Last edited by adiputrolds; 14-06-2010 at 20:22.

  14. #12
    Status
    Offline
    uburcumi's Avatar
    :: Gw Banget Cing ::
    Join Date
    Jun 2009
    Location
    www.mikrotikservice.net
    Posts
    2,281
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    banyak client saya yg mengalami ini, setingan sama persis tapi ada yg bisa masuk dan ada yg gak bisa masuk.
    kebanyakan dari daerah riau dan makasar.
    silahkan komplen ke speedy aja soalnya jelas2 setingan sama persis antara satu client dg client yg lain, awalnya normal2 saja gak pernah komplen eh tiba2 secara serempak client dari dua kota ini tiba2 komplen di hari yg sama...buset kyk di demo aja gw...speedy oh speedy...Click here to enlarge

  15. #13
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by uburcumi Click here to enlarge
    banyak client saya yg mengalami ini, setingan sama persis tapi ada yg bisa masuk dan ada yg gak bisa masuk.
    kebanyakan dari daerah riau dan makasar.
    silahkan komplen ke speedy aja soalnya jelas2 setingan sama persis antara satu client dg client yg lain, awalnya normal2 saja gak pernah komplen eh tiba2 secara serempak client dari dua kota ini tiba2 komplen di hari yg sama...buset kyk di demo aja gw...speedy oh speedy...Click here to enlarge
    mesti di trial error lagi tuc kang...

    neh gw punya sdh gontaganti settingan zynga 7 x....
    allhamdulillah sampai sekarang poker lancar aja, client pun Click here to enlarge

  16. #14
    Status
    Offline
    jemmy wahyudi's Avatar
    Member
    Join Date
    Aug 2009
    Location
    samarinda, kalimantan timur
    Posts
    171
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by adhielesmana Click here to enlarge
    wah wah,... karena pertanyaan anda tidak ada hubungannya dengan mikrotik.. coba gangguan spidi nda ditanyakan di forum spidi... atau kang Onno.. atau 147
    MANTAP dan sangat BIJAKSANA, (apa karena dah jd momod ya)Click here to enlarge kangen juga dgn olok2annyaClick here to enlarge

  17. #15
    Status
    Online
    adhielesmana's Avatar
    Administrator
    Join Date
    Jan 2009
    Location
    http://www.adhielesmana.com
    Posts
    3,054
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by jemmy wahyudi Click here to enlarge
    MANTAP dan sangat BIJAKSANA, (apa karena dah jd momod ya)Click here to enlarge kangen juga dgn olok2annyaClick here to enlarge
    aduh mas ini bikin maluw Click here to enlarge

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 31
    Last Post: 28-06-2010, 18:03
  2. Mohon pencerahan........
    By xsurfer in forum Beginner Basics
    Replies: 16
    Last Post: 24-08-2009, 15:11
  3. Mohon pencerahan........
    By xsurfer in forum Beginner Basics
    Replies: 4
    Last Post: 16-08-2009, 12:42
  4. mohon pencerahan..
    By kapinismeuting in forum General Networking
    Replies: 0
    Last Post: 11-07-2009, 13:52
  5. HELP: Mohon Pencerahan all
    By gaber6969 in forum General Networking
    Replies: 8
    Last Post: 07-05-2008, 00:40

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •