Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 3 of 3
  1. #1
    Status
    Offline
    aif
    aif's Avatar
    Baru Gabung
    Join Date
    Aug 2009
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    cara setting dhcp server

    temen2 ssmua, saya nubie, pgn tw cara setting dhcp di mikrotik gmn ya???

    trus kelebihan & kekurangan mikrotik sendiri apa??

  2. #2
    Status
    Offline
    dotter's Avatar
    Member
    Join Date
    Jul 2007
    Location
    WestJog
    Posts
    268
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    buat address pool
    1./ip pool add name=pool1 addres=0.0.0.0-0.0.0.0 next pool=none
    2./ip dhcp server add name=server1 interface=ether1 add pool=pool1
    3. setting gateway dan dns untuk dhcp tersebut

    sesuaikan interface dan ip addres.

    mikrotik enak manajemennya, bisa GUI pake winbox.

  3. #3
    Status
    Offline
    achim's Avatar
    Member
    Join Date
    Dec 2008
    Location
    Mataram
    Posts
    241
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    dah da yg jwb tuh... Click here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Cara Setting DNS+Web Server dibelakang mikrotik
    By moonair in forum General Networking
    Replies: 19
    Last Post: 04-12-2011, 03:57
  2. DHCP Server
    By eddysubakir in forum Beginner Basics
    Replies: 2
    Last Post: 15-07-2009, 23:27
  3. [ASK]DHCP Server di Mikrotik 3.20
    By botakedan in forum Beginner Basics
    Replies: 11
    Last Post: 28-02-2009, 08:30
  4. Dhcp Server Routing
    By jinkasep in forum General Networking
    Replies: 3
    Last Post: 01-12-2008, 14:41
  5. DHCP Server
    By deddozt in forum General Networking
    Replies: 0
    Last Post: 13-01-2008, 22:42

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
ads