Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 17 of 17
  1. #16
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    • Bikin mangle untuk "capture" HIT sesuai keinginan anda (saya sarankan menggunakan DSCP/TOS)
    • Tambahkan simple Queue dengan trafik unlimited untuk packet mark sesuai mangle, beri nama misalnya "Hit"
    • Masuk ke System->Scheduler, buat scheduler baru dengan interval misalnya 2 menit, jangan lupa centang semua policy, kemudian isikan script seperti ini:

      Code:
      /queue simple print;
      /queue simple move Hit 0;


    perintah print dalam script tersebut penting untuk meng-update daftar urutan simple queue.
    A person's junk is another person's treasure.

  2. #17
    Status
    Offline
    zdienos's Avatar
    Forum Guru
    Join Date
    Feb 2010
    Location
    ~/makasar
    Posts
    1,252
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalo di saya, cuma pake hotspot, truss, cache hit-nya LOSS banget...


    cuma pake ini koq (mudah2an bisa membantu)
    Code:
    /ip fi ma
    add action=mark-packet chain=prerouting comment="proxy lozz" disabled=yes \
        dscp=12 in-interface=eth5-proxy new-packet-mark=proxy_lozz passthrough=no \
        protocol=tcp
    
    /que tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
        max-limit=0 name="3. proxy hit loss" packet-mark=proxy_lozz parent=\
        global-in priority=1 queue=default
    nb:manglenya letakkan pada urutan paling atas

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Howto : Bypass traceroute traffic
    By azzura in forum Firewall
    Replies: 10
    Last Post: 15-12-2010, 22:42
  2. Bypass iix di hotspot dan limit koneksi hotspot keluar
    By sepnov87 in forum Beginner Basics
    Replies: 0
    Last Post: 06-08-2009, 12:57
  3. [ask] Cara bypass IP
    By cyruss in forum Scripting @ Mikrotik
    Replies: 2
    Last Post: 30-06-2009, 00:33
  4. MikroTik RouterOS SNMP Security Bypass Vulnerability
    By dencow in forum Beginner Basics
    Replies: 0
    Last Post: 17-04-2009, 04:44

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •