Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 23 of 23
  1. #16
    Status
    Offline
    iannilianto's Avatar
    Calon Member
    Join Date
    Jul 2007
    Posts
    85
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge blom di jawab jawab juga pertanyaanya

  2. #17
    Status
    Offline
    d3v4's Avatar
    Forum Guru
    Join Date
    Jul 2007
    Location
    di alam baka
    Posts
    1,015
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    di router A

    /ip route add dst-address=<network-CLIENT-B> gateway=<ip router B bagian atas>

    di router B

    /ip route add dst-address=<network-CLIENT-A> gateway=<ip router A bagian atas>



    routed networks - BUKAN BRIDGE

    dari client A bakal bisa ping sampe ke client B

  3. #18
    Status
    Offline
    Mat Soleh's Avatar
    Member Super Senior
    Join Date
    Jul 2007
    Posts
    679
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by d3v4 Click here to enlarge
    di router A

    /ip route add dst-address=<network-CLIENT-B> gateway=<ip router B bagian atas>
    di router B
    /ip route add dst-address=<network-CLIENT-A> gateway=<ip router A bagian atas>
    routed networks - BUKAN BRIDGE
    dari client A bakal bisa ping sampe ke client B
    emang ilmunya banyak aja neh
    Click here to enlargeClick here to enlarge

  4. #19
    Status
    Offline
    d3v4's Avatar
    Forum Guru
    Join Date
    Jul 2007
    Location
    di alam baka
    Posts
    1,015
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ^
    @atas
    Click here to enlarge
    muaach

    Click here to enlargeClick here to enlargeClick here to enlarge

    ahahahahha

  5. #20
    Status
    Offline
    iannilianto's Avatar
    Calon Member
    Join Date
    Jul 2007
    Posts
    85
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    masih blom bis anih helpp helppp Click here to enlarge

  6. #21
    Status
    Offline
    d3v4's Avatar
    Forum Guru
    Join Date
    Jul 2007
    Location
    di alam baka
    Posts
    1,015
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    di router utama juga jangan lupa di kasi

    /ip route add dst-address=<network-CLIENT-B> gateway=<ip router B bagian atas>
    /ip route add dst-address=<network-CLIENT-A> gateway=<ip router A bagian atas>

    di router A dan router B gateway nya ke router utama

    router A dan router B jangan di NAT

    gitu aja.

    kalo gak bisa juga :

    coba sebutin ip address yang di gunakan di router2 sama di client2
    Last edited by d3v4; 24-12-2007 at 11:44.

  7. #22
    Status
    Offline
    wong's Avatar
    Baru Gabung
    Join Date
    Jul 2009
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mas- mas master mikrotik,
    saya kasih tutorial 1 landcard bwt 3 network donk kaya metode ip aliasing, pleasss.....

  8. #23
    Status
    Offline
    wong's Avatar
    Baru Gabung
    Join Date
    Jul 2009
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by neyman Click here to enlarge
    gimana klo diterapkan ip aliasing pada mikrotik khusunya di ether local. yang ane maksud dikasih ip yang mewakili masing blok sekaligus dijadikan gateway
    misal :
    Code:
    /ip address add address=192.168.0.1/24 interface=eth-local
    /ip address add address=192.168.30.1/24 interface=eth-local
    /ip address add address=192.200.200.1/24 interface=eth-local
    sehingga tiap-tiap client tinggal memasukkan default gw nya saja
    misal untuk blok 192.168.0.0/24 default gw nya ke 192.168.0.1

    mudah2an bisa ngebantu

    thanks,
    mas- mas master mikrotik,
    saya kasih tutorial 1 landcard bwt 3 network donk kaya metode ip aliasing, pleasss.....

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [ask] seting web-proxy yg bener
    By sempy26 in forum General Networking
    Replies: 6
    Last Post: 18-06-2010, 11:30

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •