Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 8 of 8
  1. #1
    Status
    Offline
    aidiiz_gent's Avatar
    Baru Gabung
    Join Date
    Apr 2009
    Posts
    16
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Tidak Bisa Blok IP

    Mau Tanya Pada Semua..

    napa nya waktu saya aktifkan web proxy..

    saya tidak bisa nge blok ip..

    kalo web proxy disable blok ip baru bisa di gunakan..

  2. #2
    Status
    Offline
    acin988's Avatar
    Member
    Join Date
    Apr 2009
    Posts
    234
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by aidiiz_gent Click here to enlarge
    Mau Tanya Pada Semua..

    napa nya waktu saya aktifkan web proxy..

    saya tidak bisa nge blok ip..

    kalo web proxy disable blok ip baru bisa di gunakan..


    Coba dicek dulu settingannya ada yg salah egk??Click here to enlarge

  3. #3
    Status
    Offline
    donipermono1982's Avatar
    Moderator
    Join Date
    Feb 2008
    Location
    Jakarta Selatan
    Posts
    2,809
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by aidiiz_gent Click here to enlarge
    Mau Tanya Pada Semua..

    napa nya waktu saya aktifkan web proxy..

    saya tidak bisa nge blok ip..

    kalo web proxy disable blok ip baru bisa di gunakan..
    boleh liad settingan firewall nya ? Click here to enlarge

  4. #4
    Status
    Offline
    aidiiz_gent's Avatar
    Baru Gabung
    Join Date
    Apr 2009
    Posts
    16
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    /ip firewall nat add chain=srcnat action=masquerade out-interface=wan

    /ip firewall nat add chain=dstnat in-interface=local src-address=192.168.10.0/24 protocol=tcp dst-port=80 action=redirect to-ports=3128

  5. #5
    Status
    Offline
    achim's Avatar
    Member
    Join Date
    Dec 2008
    Location
    Mataram
    Posts
    241
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by aidiiz_gent Click here to enlarge
    /ip firewall nat add chain=srcnat action=masquerade out-interface=wan

    /ip firewall nat add chain=dstnat in-interface=local src-address=192.168.10.0/24 protocol=tcp dst-port=80 action=redirect to-ports=3128
    /ip firewall nat add chain=dstnat in-interface=local src-address=192.168.10.0/24 protocol=tcp dst-port=80 action=redirect to-ports=3128
    yang sy bkin bold coba di hapus.. CMIIW Click here to enlarge

  6. #6
    Status
    Offline
    acin988's Avatar
    Member
    Join Date
    Apr 2009
    Posts
    234
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by donipermono1982 Click here to enlarge
    boleh liad settingan firewall nya ? Click here to enlarge
    Siiip ada master pak doni yg baik hati tuh.Click here to enlarge

  7. #7
    Status
    Offline
    ripmanis's Avatar
    VIP Member
    Join Date
    Dec 2008
    Location
    Balikpapan as Balikpapaners
    Posts
    774
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by achim Click here to enlarge
    /ip firewall nat add chain=dstnat in-interface=local src-address=192.168.10.0/24 protocol=tcp dst-port=80 action=redirect to-ports=3128
    yang sy bkin bold coba di hapus.. CMIIW Click here to enlarge
    yuuuuuuuuuuuuuuuuuuukkk...

  8. #8
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    yang di
    /ip firewall filter print
    gimana settingannya? pake chain apa?

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Blok Browser tapi YM tidak
    By g3m1n1 in forum Scripting @ Mikrotik
    Replies: 26
    Last Post: 13-09-2011, 14:19
  2. Apa ada yg bisa blok bittorent / bitcomet ?
    By mtomstone in forum General Networking
    Replies: 12
    Last Post: 01-03-2011, 08:56
  3. [Help] Tidak logout tidak bisa Login lagi ...
    By nunukan in forum Beginner Basics
    Replies: 3
    Last Post: 21-02-2009, 18:33
  4. [ask] Bagaimana Cara Blok IP yang Tidak Terpakai ?
    By wakumbaba in forum General Networking
    Replies: 2
    Last Post: 18-02-2009, 09:41
  5. blok IP supaya gak bisa browsing....
    By bdu4punk in forum Beginner Basics
    Replies: 5
    Last Post: 15-08-2007, 21:10

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •