Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 4 of 4
  1. #1
    Status
    Offline
    berai's Avatar
    Baru Gabung
    Join Date
    May 2009
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    [ask]Blok situs https

    master, suhu, guru, kakak sekalian,,,,
    saya pakai mikrotik menggunakan web proxy
    nah situs yang saya blok tapi kalo pakai alamat https bisa tembus
    gimana cara mengatasinya??? Click here to enlarge

    terima kasih atas jawabannya

  2. #2
    Status
    Offline
    cakmat's Avatar
    Baru Gabung
    Join Date
    Feb 2013
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by berai Click here to enlarge
    master, suhu, guru, kakak sekalian,,,,
    saya pakai mikrotik menggunakan web proxy
    nah situs yang saya blok tapi kalo pakai alamat https bisa tembus
    gimana cara mengatasinya??? Click here to enlarge

    terima kasih atas jawabannya
    /ip firewall filter add chain=forward protocol=tcp dst-port=80,443 content="alamat jejaring sosial tanpa http:// atau https:// contoh : facebook.com" action=drop

  3. #3
    Status
    Offline
    blinds's Avatar
    Member
    Join Date
    Aug 2009
    Location
    Jakarta Timur
    Posts
    106
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    bisa juga pke L7

    /ip firewall layer7-protocol
    add name="blok https fb" regexp="^.+(facebook.com).*\$"

    /ip firewall filter
    add action=drop chain=forward comment="Blok Social Network HTTPS" disabled=no \
    layer7-protocol="blok https fb" src-address=111.222.333.0/24

  4. #4
    Status
    Offline
    Anto.PJ's Avatar
    Forum Guru
    Join Date
    May 2011
    Location
    macz
    Posts
    1,696
    Reviews
    Read 0 Reviews
    Downloads
    7
    Uploads
    0
    Feedback Score
    0
    proxy harus support https.

    begitu..

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Yang mau kasih daftar situs yang harus di blok...disini...
    By genresesif13 in forum Beginner Basics
    Replies: 25
    Last Post: 17-07-2011, 19:33
  2. blok situs helppppp
    By aris-setiawan in forum Beginner Basics
    Replies: 5
    Last Post: 21-01-2011, 15:38
  3. Gimana cara blok situs
    By rahmatkurniawan2007 in forum Beginner Basics
    Replies: 9
    Last Post: 30-12-2009, 07:43
  4. semua di blok kecuali situs bank
    By makassar2005 in forum General Networking
    Replies: 0
    Last Post: 17-05-2009, 22:01
  5. Blok situs di MikroTIk 3.10
    By kifli.sul in forum Beginner Basics
    Replies: 1
    Last Post: 02-12-2008, 19:32

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •