Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 2 of 2
  1. #1
    Status
    Offline
    traktorku's Avatar
    Baru Gabung
    Join Date
    Nov 2007
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    [ask] routing port browsing dan game beda isp

    halo

    mohon pencerahan.. mikrotik yg lama jebol kesamber
    lupa save scriptnya.. walhasil dah dua hari baca2 forum tp blom berhasil jg euy

    jadi mau direct port 80 (dan lain2) ke ISP A - browsing
    selain port diatas ke ISP B - main


    udah ikutin langkah di


    /ip firewall mangle add chain=prerouting in-interface=lokal protocol=tcp dst-port=80 action=mark-routing new-routing-mark=browsing passthrough=no

    /ip firewall mangle add chain=prerouting action=mark-routing new-routing=mark=main passthrough=yes

    /ip route add gateway=192.168.3.1 routing-mark=browsing

    *yg game gatewaynya DHCP
    tp masi masuk ke ISP B semua

    masi kurang dimana yak

    mohon pencerahan

    terima kasih

  2. #2
    Status
    Offline
    Ye_Nan_Thien's Avatar
    Forum Guru
    Join Date
    May 2008
    Posts
    1,731
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    3 (100%)
    Click here to enlarge Originally Posted by traktorku Click here to enlarge
    halo

    mohon pencerahan.. mikrotik yg lama jebol kesamber
    lupa save scriptnya.. walhasil dah dua hari baca2 forum tp blom berhasil jg euy

    jadi mau direct port 80 (dan lain2) ke ISP A - browsing
    selain port diatas ke ISP B - main


    udah ikutin langkah di




    tp masi masuk ke ISP B semua

    masi kurang dimana yak

    mohon pencerahan

    terima kasih
    kurang jelas tp g coba jawab deh.

    rule nomor 1 udah bener taruh dipaling atas, passtrought di buat yes.

    rule nomor 2 buat apaan kalo passtrought nya no.

 

 

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. [ask] Setting mikrotik buat game online dan browsing
    By nitaufan in forum General Networking
    Replies: 6
    Last Post: 03-01-2010, 22:38
  2. ask browsing dgn download beda koneksi
    By cumi23 in forum Beginner Basics
    Replies: 1
    Last Post: 23-01-2009, 11:30
  3. [ASK] Routing PORT tertentu ...
    By New2MT in forum General Networking
    Replies: 11
    Last Post: 11-08-2008, 01:35
  4. [ask] beda mark packet , connection , routing ?
    By rendyka in forum Beginner Basics
    Replies: 0
    Last Post: 05-03-2008, 03:45

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •