Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 7 of 8 FirstFirst ... 5678 LastLast
Results 91 to 105 of 113
  1. #91
    Status
    Offline
    Stargezer's Avatar
    Baru Gabung
    Join Date
    May 2011
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ya klo pake IDM mah emg susah untuk nge limit nya.... IDM nyedot bandwith banget gan.... tapi di artikel mana ya saya lupa, saya pernah baca tutorial untuk mengatasi IDM.... tapi saya lupa gan... Click here to enlargeClick here to enlarge


    nanti saya cari lagi ya gan... Click here to enlargeClick here to enlarge

  2. #92
    Status
    Offline
    iin
    iin's Avatar
    Baru Gabung
    Join Date
    May 2011
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    biar game online ga lag pada saat ada orang download gmn carana mas bro yg ganteng2Click here to enlarge

  3. #93
    Status
    Offline
    sha0's Avatar
    Newbie
    Join Date
    Oct 2009
    Posts
    21
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by iin Click here to enlarge
    biar game online ga lag pada saat ada orang download gmn carana mas bro yg ganteng2Click here to enlarge
    ya dilimit bandwidthnya, gan..
    spt yg sesepuh oktama info tade, pake PCQ.

    gw sdr juga uda test (tanpa internal/external proxy) + Bandwidth Limit dgn PCQ, hasilnya ya ketika ada user yang download, game online ga lag (dgn catatan : apabila setting dan bandwidth memadai).

  4. #94
    Status
    Offline
    cahyo_dkp's Avatar
    Baru Gabung
    Join Date
    Jun 2010
    Location
    magelang
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalo ane pake queue tree gan..

  5. #95
    Status
    Offline
    iin
    iin's Avatar
    Baru Gabung
    Join Date
    May 2011
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by sha0 Click here to enlarge
    ya dilimit bandwidthnya, gan..
    spt yg sesepuh oktama info tade, pake PCQ.

    gw sdr juga uda test (tanpa internal/external proxy) + Bandwidth Limit dgn PCQ, hasilnya ya ketika ada user yang download, game online ga lag (dgn catatan : apabila setting dan bandwidth memadai).
    cara mengetahui jumlah total bandwith yg di berikan sapidi gmn mas bro,,,sekalian gimana cara kopy script ke rb 750 donk pliss soalna nubie abis nich pliss bantu yachClick here to enlarge

  6. #96
    Status
    Offline
    xkruz's Avatar
    Baru Gabung
    Join Date
    Jun 2010
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ane skrg pake queue tree + simple queue bro..
    baru di setting kmrn masih dalam tahap pengembangan Click here to enlarge

  7. #97
    Status
    Offline
    samsul rustam's Avatar
    Baru Gabung
    Join Date
    Apr 2011
    Location
    pekanbaru
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    duduk yg manis....ikut nyimak deh

  8. #98
    Status
    Offline
    sliroo's Avatar
    Baru Gabung
    Join Date
    May 2011
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ok, meluncur ke sub tutorial

  9. #99
    Status
    Offline
    sha0's Avatar
    Newbie
    Join Date
    Oct 2009
    Posts
    21
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by iin Click here to enlarge
    cara mengetahui jumlah total bandwith yg di berikan sapidi gmn mas bro,,,sekalian gimana cara kopy script ke rb 750 donk pliss soalna nubie abis nich pliss bantu yachClick here to enlarge
    ada beberapa cara paling simple yg bisa diterapkan (dgn *catatan : bandwidth jangan dilimit pada saat testing tersebut) >>>
    - speedtest lewat akses2 tertentu, misalny : speedtest.net
    - download file (kalo bisa, pake IDM karena IDM bs bantu push BW semaksimal mungkin).
    pada saat download file tersebut, bisa dilihat besaran BW yang didapat atau bisa juga dimonitoring langsung di mikrotik (interfaces)

    mengenai cara copy script , coba ke
    HTML Code:
    http://www.forummikrotik.com/beginner-basics/17855-tanya-mangle.html
    di sana, ada saya post cara copy dan paste rule ke dalam mikrotik.

    semoga membantu~ CMIIW Click here to enlarge

  10. #100
    Status
    Offline
    surandakaz's Avatar
    Baru Gabung
    Join Date
    Feb 2011
    Location
    Jakarta
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ikut menyimak dan memahami..

    pusing...Click here to enlarge

  11. #101
    Status
    Offline
    aiidan's Avatar
    Baru Gabung
    Join Date
    May 2011
    Location
    bekasi
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Post Thanks banget buat mas dunk2

    Contoh untuk 10 WS, IP=200.10.5.10-200.10.5.19

    ps:
    ether1=public, ether2=lan (local)
    Code:

    Untuk trafik upload
    /ip firewall mangle add chain=prerouting src-address=200.10.5.10 in-interface=ether2 action=mark-packet new-packet-mark=personal-up passthrough=no
    /ip firewall mangle add chain=prerouting src-address=200.10.5.11 in-interface=ether2 action=mark-packet new-packet-mark=personal-up passthrough=no
    /ip firewall mangle add chain=prerouting src-address=200.10.5.12 in-interface=ether2 action=mark-packet new-packet-mark=personal-up passthrough=no
    /ip firewall mangle add chain=prerouting src-address=200.10.5.13 in-interface=ether2 action=mark-packet new-packet-mark=personal-up passthrough=no
    /ip firewall mangle add chain=prerouting src-address=200.10.5.14 in-interface=ether2 action=mark-packet new-packet-mark=personal-up passthrough=no
    /ip firewall mangle add chain=prerouting src-address=200.10.5.15 in-interface=ether2 action=mark-packet new-packet-mark=personal-up passthrough=no
    /ip firewall mangle add chain=prerouting src-address=200.10.5.16 in-interface=ether2 action=mark-packet new-packet-mark=personal-up passthrough=no
    /ip firewall mangle add chain=prerouting src-address=200.10.5.17 in-interface=ether2 action=mark-packet new-packet-mark=personal-up passthrough=no
    /ip firewall mangle add chain=prerouting src-address=200.10.5.18 in-interface=ether2 action=mark-packet new-packet-mark=personal-up passthrough=no
    /ip firewall mangle add chain=prerouting src-address=200.10.5.19 in-interface=ether2 action=mark-packet new-packet-mark=personal-up passthrough=no



    Untuk trafik download
    /ip firewall mangle add chain=forward src-address=200.10.5.10 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.11 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.12 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.13 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.14 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.15 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.16 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.17 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.18 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.19 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward connection-mark=personal-conn in-interface=ether1 action=mark-packet new-packet-mark=personal-down passthrough=no


    /queue tree add name=down parent=ether2 queue=default
    /queue tree add name=up parent=global-in queue=default


    /queue type add name=auto-down kind=pcq pcq-rate=0 pcq-classifier=dst-address pcq-total-limit=2000
    /queue type add name=auto-up kind=pcq pcq-rate=0 pcq-classifier=src-address pcq-total-limit=2000


    /queue tree add name=per-down packet-mark=personal-down parent=down queue=auto-down max-limit=300000
    /queue tree add name=per-up parent=up packet-mark=personal-up queue=auto-up max-limit=300000


    script ini sdh saya pake boss,, pake IDM-pun juga tershaping dengan baik kok..

    ada yg kelewatan... jgn pake webproxy internal MT yah... soalnya kl webproxy MT diidupin bobl deh,,,
    thanks mas dudung
    Last edited by aiidan; 08-06-2011 at 09:25.

  12. #102
    Status
    Offline
    nosignal's Avatar
    Newbie
    Join Date
    May 2011
    Location
    Indonesia
    Posts
    43
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Smile

    Untuk trafik download
    /ip firewall mangle add chain=forward src-address=200.10.5.10 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.11 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.12 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.13 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.14 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.15 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.16 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.17 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.18 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward src-address=200.10.5.19 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    /ip firewall mangle add chain=forward connection-mark=personal-conn in-interface=ether1 action=mark-packet new-packet-mark=personal-down passthrough=no
    Kl saya bgini nih gan ...
    /ip firewall mangle add chain=forward dst-address=200.10.5.18 action=mark-connection new-connection-mark=personal-conn passthrough=yes
    and trafiknya bisa jalan jga gan, Bedanya dmn ya ?

  13. #103
    Status
    Offline
    kaizar's Avatar
    Newbie
    Join Date
    Jun 2011
    Posts
    38
    Reviews
    Read 0 Reviews
    Downloads
    4
    Uploads
    0
    Feedback Score
    0
    me pake simple que.,,,maklum newbie baru bljar....Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

  14. #104
    Status
    Offline
    ga9ah's Avatar
    Baru Gabung
    Join Date
    Apr 2009
    Location
    earth
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Thumbs up

    menyimak sambil belajar mkt.
    Click here to enlarge

  15. #105
    Status
    Offline
    parmitu's Avatar
    Baru Gabung
    Join Date
    Apr 2010
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Pembagian Bandwidth dengan PCQ

    Maaf, newbie numpang kasih ide....
    Kebetulan di kantor baru pasang mikrotik RB433UAH, dan kebetulan juga di kantor kalau malam anak2nya pada sengaja begadang untuk download2. Dulu saya buat settingan seperti punya mas dunk2, tapi pada protes karena siang atau malam bandwith sama aja. Untuk buat bandwith dengan schedule malas. Makanya untuk pembagian Bandwidth sama rata sesuai jumlah client yang online saya buat settingan seperti ini. -- Dapatnya dari master2 di forum ini juga. Credit to all master2 forum mikrotik--

    marking packet upload
    /ip firewall mangle add chain=prerouting action=mark-packet new-packet-mark=upload passthrough=no

    marking packet download
    /ip firewall mangle add chain=forward action=mark-connection new-connection-mark=download-conn passthrough=yes
    /ip firewall mangle add chain=forward action=mark-packet new-packet-mark=download passthrough=no in-interface=Internet1 connection-mark=download-conn

    buat queque type
    /queue type add name="PCQ-download" kind=pcq pcq-rate=0 pcq-classifier=dst-address
    /queue type add name="PCQ-upload" kind=pcq pcq-rate=0 pcq-classifier=src-address
    Note : pcq-rate=0 biar bandwidth otomatis

    buat parent queque tree
    /queue tree add name="bandwith-upload" parent=global-in limit-at=0 priority=8 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s
    /queue tree add name="bandwith-download" parent=bridge-LAN limit-at=0 priority=8 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s

    chil queque tree
    /queue tree add name="client-upload" parent=bandwith-upload packet-mark=up limit-at=0 queue=PCQ-upload priority=8 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s
    /queue tree add name="client-download" parent=bandwith-download packet-mark=down limit-at=0 queue=PCQ-download priority=8 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s

    Semoga berguna....

 

 
Page 7 of 8 FirstFirst ... 5678 LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. tanya: cara membatasi mac address client
    By carrud in forum General Networking
    Replies: 5
    Last Post: 27-11-2011, 12:42
  2. [HELP] Bandwith 256 kbps untuk 25 Client gimana cara settingnya.
    By brain_devil2006 in forum Beginner Basics
    Replies: 45
    Last Post: 22-09-2011, 13:41
  3. Replies: 5
    Last Post: 21-08-2011, 05:47
  4. Cara bagi bandwidth
    By semar in forum General Networking
    Replies: 2
    Last Post: 26-05-2011, 17:40
  5. [ASK] Bagaimana Bagi Bandwith
    By gun in forum Beginner Basics
    Replies: 5
    Last Post: 27-12-2010, 14:30

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •