Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 4 of 4
  1. #1
    Status
    Offline
    biruni's Avatar
    Baru Gabung
    Join Date
    May 2008
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Limewire... Gimana cara blok ? Pls

    Dear all,

    Mo minta pencerahan mengenai blok limewire.. kira2 bisa ga mikrotik melakukannya ?

    Thanks
    eRBe

  2. #2
    Status
    Offline
    zainalk29's Avatar
    Member Super Senior
    Join Date
    Aug 2007
    Location
    Banjarmasin, Yogyakarta, Indonesia
    Posts
    676
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by biruni Click here to enlarge
    Dear all,

    Mo minta pencerahan mengenai blok limewire.. kira2 bisa ga mikrotik melakukannya ?

    Thanks
    eRBe
    /ip firewall filter add chain=forward p2p=all-p2p action=drop

    mudahan bisa membantu

  3. #3
    Status
    Offline
    biruni's Avatar
    Baru Gabung
    Join Date
    May 2008
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by zainalk29 Click here to enlarge
    /ip firewall filter add chain=forward p2p=all-p2p action=drop

    mudahan bisa membantu
    thanks bos...
    seluruh p2p di blok ya bos ??
    p2p yang umum kepake apa aja ? skype termasuk didalamnya ga? takutnya ada program yang dipake ama boss2 di kantor kena blok juga...

  4. #4
    Status
    Offline
    zainalk29's Avatar
    Member Super Senior
    Join Date
    Aug 2007
    Location
    Banjarmasin, Yogyakarta, Indonesia
    Posts
    676
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    iya itu semua p2p diblock bos....
    kalo mau dibikin rule buat program2 kantor berdasarkan port nya masing2 untuk di allow terus terakhir baru masukkan rule tadi. Click here to enlarge good luck.

    ijo2nya ...... hahhahahahahaha

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Cara blok ip gmn sih?
    By server_2net in forum Scripting @ Mikrotik
    Replies: 66
    Last Post: 05-09-2014, 17:20
  2. Gimana cara blok situs
    By rahmatkurniawan2007 in forum Beginner Basics
    Replies: 9
    Last Post: 30-12-2009, 07:43
  3. [ask] Cara blok yintai...???
    By eki.doank in forum Beginner Basics
    Replies: 6
    Last Post: 10-09-2008, 06:55
  4. tolong langkah2 blok limewire dan download accellelator
    By daniel-ntl in forum Beginner Basics
    Replies: 12
    Last Post: 22-04-2008, 18:11
  5. (ASK) cara blok skype
    By lonthong2002 in forum General Networking
    Replies: 0
    Last Post: 03-10-2007, 19:52

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •