Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 13 of 13
  1. #1
    Status
    Offline
    rahmatkurniawan2007's Avatar
    Baru Gabung
    Join Date
    Jan 2009
    Posts
    18
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    [Ask]Gimana Cara Seting web-proxy di mikrotik 2.9.26

    Nanya lagi ne,,,, seting web-proxy di mikrotik ver.2.9.26 gimana ya?karena tutor yang kubaca agak beda. mohon pencerahan nya....Click here to enlarge

    Trim's

  2. #2
    Status
    Offline
    donipermono1982's Avatar
    Moderator
    Join Date
    Feb 2008
    Location
    Jakarta Selatan
    Posts
    2,809
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    beda gimana..

    coba cek TKP di bawah ini


  3. #3
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Ada lagi yg males BACA untuk bisa sekedar TELITI Click here to enlarge

  4. #4
    Status
    Offline
    rahmatkurniawan2007's Avatar
    Baru Gabung
    Join Date
    Jan 2009
    Posts
    18
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    tks kkClick here to enlarge

  5. #5
    Status
    Offline
    rahmatkurniawan2007's Avatar
    Baru Gabung
    Join Date
    Jan 2009
    Posts
    18
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kk. di setting proxy na gak ada transparent-proxy nya....Click here to enlarge

  6. #6
    Status
    Offline
    rantanplan's Avatar
    Member
    Join Date
    Jun 2008
    Posts
    165
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    bukannya di refman 2.9 ada? kan refman 2.9 berlaku untuk semua versi 2.9, baik 2.9.26 atau 2.9.27

  7. #7
    Status
    Offline
    abib faisal's Avatar
    Baru Gabung
    Join Date
    Aug 2009
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    tolong sebutkan cara - cara / perintah di MIKROTIK y..???????
    Click here to enlarge Click here to enlarge

  8. #8
    Status
    Offline
    henry's Avatar
    Member
    Join Date
    Mar 2008
    Location
    Jakarta
    Posts
    107
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    dijalan biasain bertanya, kalo gak bisa nyasar kalo gak tau.... tapi kalo di forum budayain search dan baca (manual/tutz dll) gan sebelum nanya Click here to enlarge setiap ada yg baru nanya hal yg sama yg jawab juga bosen dan kesel jelasin harus berulang, sedangkan member baru tiap hari nambah terus
    Last edited by henry; 11-08-2009 at 12:59.

  9. #9
    Status
    Offline
    bhucil's Avatar
    Newbie
    Join Date
    Apr 2008
    Location
    depok
    Posts
    48
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by abib faisal Click here to enlarge
    tolong sebutkan cara - cara / perintah di MIKROTIK y..???????
    Click here to enlarge Click here to enlarge
    start > shutdown.,

    budayakan googling.,

  10. #10
    Status
    Offline
    bestcamp's Avatar
    Newbie
    Join Date
    Sep 2007
    Location
    samarinda
    Posts
    54
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by rahmatkurniawan2007 Click here to enlarge
    Nanya lagi ne,,,, seting web-proxy di mikrotik ver.2.9.26 gimana ya?karena tutor yang kubaca agak beda. mohon pencerahan nya....Click here to enlarge

    Trim's


    kalo gak salah

    /ip web-proxy
    print
    set enabled=yes
    set transparent=yes

    lalu redirect
    /ip firewall nat
    add chain=dstnat protocol=tcp port=80 action=redirect to-ports=3128

    di versi 2 ada proxy dan web-proxy versi 3 cuman proxy

    ____________________________________________

    produk murah dari ubiquity

  11. #11
    Status
    Offline
    Ye_Nan_Thien's Avatar
    Forum Guru
    Join Date
    May 2008
    Posts
    1,731
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    3 (100%)
    Click here to enlarge Originally Posted by bhucil Click here to enlarge
    start > shutdown.,

    budayakan googling.,


    baca ini dulu biar ngak diomelin sama suhu2x disini. kalo dibaca pasti dapet kok perintahnya.

  12. #12
    Status
    Offline
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by bhucil Click here to enlarge
    start > shutdown.,

    budayakan googling.,
    Emangnya windowsss hueheuheuee.. pake start shutdown Click here to enlarge Click here to enlarge Click here to enlarge Click here to enlarge

  13. #13
    Status
    Offline
    Skyper's Avatar
    Newbie
    Join Date
    May 2009
    Posts
    68
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ada yang setting pake winbox gak bro???

    gw masih binggung ne klu pake sintax...Click here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Gimana cara Akses (log in) ke VPN luar dari Mikrotik
    By @reeff in forum Beginner Basics
    Replies: 8
    Last Post: 14-05-2015, 22:56
  2. Gimana cara install web-proxy
    By armen_meliala in forum Beginner Basics
    Replies: 9
    Last Post: 17-02-2010, 14:38
  3. Replies: 14
    Last Post: 31-10-2008, 18:19
  4. Gimana cara set iptables jika squid proxy diatas mikrotik ?
    By pathic in forum General Networking
    Replies: 0
    Last Post: 23-06-2008, 12:08
  5. Gimana cara setting hotspot di mikrotik
    By hen2drx in forum General Networking
    Replies: 3
    Last Post: 25-11-2007, 03:20

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •