Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 21 of 21
  1. #16
    Status
    Offline
    Cloudly's Avatar
    Newbie
    Join Date
    Aug 2008
    Posts
    39
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by fokker Click here to enlarge
    maksudnya blok url apa om ?? mau blok url tertentu gitu ??
    di web proxy aja misal mau blok :
    src 0.0.0.0/0 dst 0.0.0.0/0 url method any action deny

    jangan lupa urutannya taruh di atas Click here to enlarge

    seeep gan fokker mantapClick here to enlargeClick here to enlargeClick here to enlarge:
    once again bro, semisal dari 1 cluster hanya 172.25.10.0 ~ 254
    gw hanya pake 30 ip yang rangenya beda2 examp:

    IP A :172.25.10.1-10
    IP B :172.25.10.100-120

    yang laen pengen di block .......gimana??? advice yach

    thx beraaaaaat bro..........Click here to enlargeClick here to enlargeClick here to enlarge

  2. #17
    Status
    Offline
    fokker's Avatar
    Baru Gabung
    Join Date
    Jun 2008
    Posts
    17
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    cluenya blok dulu aja semua 172.25.10.0/24 baru di buka satu2x Click here to enlarge

  3. #18
    Status
    Offline
    vsnet's Avatar
    Baru Gabung
    Join Date
    Nov 2007
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    hmm..
    sekarang klo pertanyaannya dibalik gimana...Click here to enlarge
    jadi smua web diblokir.....tapi hanya web2 tertentu saja yang bisa dibuka...
    jadi misalnya...smua web diblokir...tapi hanya bisa buka saja....
    ini berlaku untuk smua kompi di jaringan baik LAN maupun Wifi....
    caranya gimana ya broo....gw udah utak atik di web proxynya...tapi gk bisa Click here to enlarge

    tolong ya broo... I need your help Click here to enlarge
    thx...

  4. #19
    Status
    Offline
    Xtreme's Avatar
    Newbie
    Join Date
    Aug 2008
    Location
    depan Router
    Posts
    64
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    /ip firewall filter
    chain=forward in-interface=ether2 src-address=192.168.100.100 action=drop

    biar lebih mantab tambahin
    chain=input in-interface=ether2 src-address=192.168.100.100 action=drop
    matot dech tu ip 192.168.100.100 alias tewas Click here to enlarge

    klo range ip :
    chain=forward in-interface=ether2 src-address=192.168.100.100-192.168.100.200 action=drop

    chain=input in-interface=ether2 src-address=192.168.100.100-192.168.100.200 action=drop

    (berarti ip antara ...100 sampe ...200 udah ke blok)

    semoga membantu... Click here to enlarge

  5. #20
    Status
    Offline
    zainalk29's Avatar
    Member Super Senior
    Join Date
    Aug 2007
    Location
    Banjarmasin, Yogyakarta, Indonesia
    Posts
    676
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Cloudly Click here to enlarge
    guys , please help me

    gimana cara ngeblock IP yang ga kepake sama client atawa yang ga masuk addres list queue/simple queue , please help me yah soalnya mubajir ga kepake n takut ada pnyelewengan IP Click here to enlarge
    udah coba cara seperti ini belom juragan :

    asumsi nya kita mau ngeblok ip 192.168.0.1-192.168.0.10

    /ip firewall filter add chain=forward src-address=192.168.0.1-192.168.0.10 action=drop

    /ip firewall filter add chain=forward dst-address=192.168.0.1-192.168.0.10 action=drop


    mudahan bisa membantu .... dan jangan lupa budayakan Thanks ... hehhe Click here to enlarge Click here to enlarge

  6. The Following User Says Thank You to zainalk29 For This Useful Post:


  7. #21
    Status
    Offline
    nahraf's Avatar
    Baru Gabung
    Join Date
    Aug 2007
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Wah .. keren nih rule .. ngeblok range IP tertentu

    Nah gimana kalo mau ditambahin range ip tertentu supaya ga bisa buka web misal google.com

    Thank atas sarannya

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 220
    Last Post: 28-05-2016, 09:47
  2. [help]script buat block ip yang coba2 login
    By vitamin-c in forum Scripting @ Mikrotik
    Replies: 44
    Last Post: 23-06-2014, 10:16
  3. Yang Pengen Block FRIENDSTER
    By jhoe412 in forum Firewall
    Replies: 77
    Last Post: 07-05-2013, 14:24
  4. Yang pingin block YM
    By Dody in forum Firewall
    Replies: 64
    Last Post: 10-05-2011, 17:22
  5. block ym di mikrotik gimana ya?
    By flytosky in forum Beginner Basics
    Replies: 3
    Last Post: 21-12-2007, 12:05

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •