Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 5 of 5
  1. #1
    Status
    Offline
    christo's Avatar
    Baru Gabung
    Join Date
    Jun 2014
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Setting Mikrotik dengan TP-link mr3420

    Para master mau tanya donk gimana caranya gabungin Tp-link mr3420 dengan Mikrotik Rb750......

    topologinya:

    ISP>>>TP Link Mr3420>>>Mikrotik>>>Client...

    mohon jawaban dari para master-master.....Click here to enlargeClick here to enlarge
    Last edited by christo; 01-07-2014 at 04:33.

  2. #2
    Status
    Offline
    xeon's Avatar
    Verified Account - Partner
    Join Date
    Mar 2008
    Location
    DKI Jakarta
    Posts
    1,537
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    2 (100%)
    Cara paling gampang adalah hidupkan DHCP server di TP-Link, kemudian colok ke MikroTik, di port tersebut dibuat DHCP client, dan masq.

  3. #3
    Status
    Offline
    kur2duo's Avatar
    Baru Gabung
    Join Date
    Nov 2011
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    bila di asumsikan ip modem = 192.168.1.1

    maka di kolom ip>routes tambahkan new route
    Dst.Address 0.0.0.0/0
    gateway 192.168.1.1
    ok

    saya asumsikan jg adress untuk port modem dan lan jg sudah disetting..
    untuk nat silahkan di masquarade out interface modem dan lan nya

  4. #4
    Status
    Offline
    Firhat Ifanet's Avatar
    Baru Gabung
    Join Date
    Mar 2013
    Location
    Makassar
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    /ip address
    add address=192.168.1.2/30 add network=192.168.1.0 add ather=interface modem
    / routes
    add dst.address=0.0.0.0/0 gateway=interface modem check gateway=ping type=unicast distance=1/
    scope=30 target scope=10 routing mark=no pref.source=no comment"route by ifanetindonesia.com"
    /ip firewall nat
    chain=srcnat out-interface=interface modem action=marquerade
    / system
    reboot = yes

    Semoga Bermanfaat,-

  5. #5
    Status
    Offline
    jonii's Avatar
    Baru Gabung
    Join Date
    Dec 2015
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    punten mau tanya sudah ada kah yang pakai bolt (mf90) sebagai router>> mikrotik >> tp-link 3420 ?? nuhun..

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 79
    Last Post: 14-10-2013, 19:09
  2. [ask]perbedaan pppoe di mikrotik/modem
    By blinds in forum Beginner Basics
    Replies: 8
    Last Post: 08-09-2011, 02:33
  3. Perbedaan Pppoe Modem Dan Pppoe Mikrotik
    By dingo in forum General Networking
    Replies: 50
    Last Post: 28-05-2011, 06:39
  4. <ask> setting mikrotik tanpa pppoe , dial dari modem
    By officeboy in forum General Networking
    Replies: 10
    Last Post: 20-02-2011, 23:33
  5. pppoe modem vs pppoe mikrotik [ask banget]
    By serigalalapar in forum Beginner Basics
    Replies: 8
    Last Post: 21-05-2008, 23:10

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •