Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 23
  1. #1
    Status
    Offline
    tblack's Avatar
    Baru Gabung
    Join Date
    Sep 2011
    Location
    Makassar, Indonesia
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Question [ASK] Setting mikrotik RB750 susah...tolongin

    bantuin setting dari awal, sy sama sekali buta sama mikrotik tapi pengen belajar untuk nerapin di kantor

    topologinya seperti ini:
    Click here to enlarge

    Ket: IP modem default 192.168.2.1 (DHCP)
    IP mikrotik 192.168.88.1 (setting default firmware 5.22)

    Pertanyaan saya, 1. Bagaimana cara setting mikrotik dengan topologi seperti diatas? Apakah menggunakan DHCP pada AP1 dan AP2 ataukah pada mikrotik?
    2. Bagaimana setting pada mikrotik agar semua koneksi yang melalui mikrotik dapat saya pantau per-IP bandwith yg mereka gunakan?
    3. Bagaimana setting pada mikrotik agar mempunyai halaman hotspot ketika client terkoneksi ke inet? (dengan kondisi tanpa mempunyai server,
    atau hotspot bawaan mikrotik aja)
    4. Apakah sebaiknya modem yg men-dial speedy atau mikrotik? Kalo pake mikrotik bgmn caranya?

    atas perhatian dan bantuan para masta`-masta` saya ucapkan terima kasih...
    Last edited by tblack; 09-01-2013 at 15:43.

  2. #2
    Status
    Offline
    dhopack's Avatar
    Forum Guru
    Join Date
    Dec 2010
    Location
    KUDUS
    Posts
    1,918
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    sudah pernah ke thread ini?

    atau silahkan cari yang lebih lengkap,
    CMIIW

    Click here to enlarge

  3. #3
    Status
    Offline
    tblack's Avatar
    Baru Gabung
    Join Date
    Sep 2011
    Location
    Makassar, Indonesia
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    udah baca page per page tapi masih binun juga, soalnya topologi yang sy mau ga ada.....Click here to enlarge
    tambah baca malah tambah binun.....tolooonnnggggg ada ga link step by step guide for newbie ato very dummies.....

  4. #4
    Status
    Offline
    pos_ronda's Avatar
    ✄ --- Potong disini ---
    Join Date
    Aug 2009
    Location
    Sleman, Indonesia
    Posts
    853
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by tblack Click here to enlarge
    udah baca page per page tapi masih binun juga, soalnya topologi yang sy mau ga ada.....Click here to enlarge
    tambah baca malah tambah binun.....tolooonnnggggg ada ga link step by step guide for newbie ato very dummies.....
    kalau begitu, topologinya aja yang di ubah sesuai tutorial yang ada di sini, soalnya topologi nya di atas bukan topologi very dummies
    Gunakan FreeRadius sebagai pengganti user manager

  5. #5
    Status
    Offline
    zhiacyber's Avatar
    Baru Gabung
    Join Date
    Sep 2011
    Location
    Sintang,KAL-BAR
    Posts
    18
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by pos_ronda Click here to enlarge
    kalau begitu, topologinya aja yang di ubah sesuai tutorial yang ada di sini, soalnya topologi nya di atas bukan topologi very dummies
    tul tuh yg dibilang agan pos_ronda ganti topologi aja jdi gini
    Modem>>Mikritik>>HUB>>LAN=AP1=AP2

  6. #6
    Status
    Offline
    tblack's Avatar
    Baru Gabung
    Join Date
    Sep 2011
    Location
    Makassar, Indonesia
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ada yang bersedia bantu secara online lewat team viewer ga....?
    jadi bisa ngerti...

  7. #7
    Status
    Offline
    wf.Corner.net's Avatar
    Member
    Join Date
    Nov 2010
    Location
    Di hAtImU
    Posts
    100
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    hmmmmmmmmmmmmm wani piro?

  8. #8
    Status
    Offline
    tblack's Avatar
    Baru Gabung
    Join Date
    Sep 2011
    Location
    Makassar, Indonesia
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by wf.Corner.net Click here to enlarge
    hmmmmmmmmmmmmm wani piro?
    aku bayar pake doa aja ya...?
    biar Tuhan yang balas segala amal dan kebaikan hati abang...Click here to enlarge

  9. #9
    Status
    Offline
    zdienos's Avatar
    Forum Guru
    Join Date
    Feb 2010
    Location
    ~/makasar
    Posts
    1,248
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dhopack Click here to enlarge
    sudah pernah ke thread ini?

    atau silahkan cari yang lebih lengkap,
    CMIIW

    Click here to enlarge
    Click here to enlarge Originally Posted by tblack Click here to enlarge
    aku bayar pake doa aja ya...?
    biar Tuhan yang balas segala amal dan kebaikan hati abang...Click here to enlarge
    dicoba dulu lah, tutorial yang dikasih sama om dhopack, jadi untuk Port 3 dan Port 4, cuekin aja dulu..
    kalo sudah bisa internetan baru dilanjutkan...

  10. #10
    Status
    Offline
    ska_120y's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Permisi buat para senior,,
    saya mau minta tolong tuk solusinya,,
    Gimana cara remot server RB750 punya teman via winbox langsung dari rumah saya,,??
    Biasa nya saya ngeremot server dia dari radio via mactelnet,,

  11. #11
    Status
    Offline
    zdienos's Avatar
    Forum Guru
    Join Date
    Feb 2010
    Location
    ~/makasar
    Posts
    1,248
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ska_120y Click here to enlarge
    Permisi buat para senior,,
    saya mau minta tolong tuk solusinya,,
    Gimana cara remot server RB750 punya teman via winbox langsung dari rumah saya,,??
    Biasa nya saya ngeremot server dia dari radio via mactelnet,,
    ini namanya nyerobot thread orang, ndak sopan namanya...
    sebelum bertanya, search2 lah dulu...
    ntar dibanned sama moderator...

  12. #12
    Status
    Offline
    ska_120y's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    woke gan,,
    mohon maaf sebelumnya,,

  13. #13
    Status
    Offline
    philax's Avatar
    Member
    Join Date
    Jul 2010
    Location
    Purwokerto, Jawa Tengah
    Posts
    114
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by tblack Click here to enlarge
    bantuin setting dari awal, sy sama sekali buta sama mikrotik tapi pengen belajar untuk nerapin di kantor

    topologinya seperti ini:
    Click here to enlarge

    Ket: IP modem default 192.168.2.1 (DHCP)
    IP mikrotik 192.168.88.1 (setting default firmware 5.22)

    Pertanyaan saya, 1. Bagaimana cara setting mikrotik dengan topologi seperti diatas? Apakah menggunakan DHCP pada AP1 dan AP2 ataukah pada mikrotik?
    2. Bagaimana setting pada mikrotik agar semua koneksi yang melalui mikrotik dapat saya pantau per-IP bandwith yg mereka gunakan?
    3. Bagaimana setting pada mikrotik agar mempunyai halaman hotspot ketika client terkoneksi ke inet? (dengan kondisi tanpa mempunyai server,
    atau hotspot bawaan mikrotik aja)
    4. Apakah sebaiknya modem yg men-dial speedy atau mikrotik? Kalo pake mikrotik bgmn caranya?

    atas perhatian dan bantuan para masta`-masta` saya ucapkan terima kasih...
    Jawaban menurut saya :
    1. DHCP Server sebaiknya di Mikrotik nya
    2. Bisa menggunakan Simple Queue ato Queue Tree dengan PCQ
    3. Tinggal setup aja di IP--->Hotspot
    4. Menurut saya lebih baik mikrotik yg menjadi pppoe-client, jadi bebannya gak di modem. untuk seting, ada di tutorial

  14. #14
    Status
    Offline
    tblack's Avatar
    Baru Gabung
    Join Date
    Sep 2011
    Location
    Makassar, Indonesia
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by zdienos Click here to enlarge
    dicoba dulu lah, tutorial yang dikasih sama om dhopack, jadi untuk Port 3 dan Port 4, cuekin aja dulu..
    kalo sudah bisa internetan baru dilanjutkan...
    wokeeee....tak cobain dulu, {cross my finger on this attempt..}

  15. #15
    Status
    Offline
    tblack's Avatar
    Baru Gabung
    Join Date
    Sep 2011
    Location
    Makassar, Indonesia
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    MMM MMMM MMM III KKK KKK RRRRRR OOOOOO TTT III KKK KKK
    MMM MM MMM III KKKKK RRR RRR OOO OOO TTT III KKKKK
    MMM MMM III KKK KKK RRRRRR OOO OOO TTT III KKK KKK
    MMM MMM III KKK KKK RRR RRR OOOOOO TTT III KKK KKK

    MikroTik RouterOS 5.22 (c) 1999-2012

    Using nice.rsc from , 11 January 2013 08:14:07 WIB, 1223 lines.
    jan/02/1970 00:00:25 dhcp,critical,error dhcp-client on ether1-gateway lost IP add
    r
    ess 192.168.1.2 - lease expired
    jan/02/1970 00:00:13 system,error,critical router was rebooted without proper shut
    d
    own
    jan/02/1970 16:40:52 system,error,critical login failure for user admin from 192.1
    6
    8.88.254 via telnet

    [avatar@MikroTik] > export
    # jan/02/1970 16:41:04 by RouterOS 5.22
    # software id = LYSN-LH6C
    #
    /interface ethernet switch
    set 0 mirror-source=none mirror-target=none name=switch1
    /interface wireless security-profiles
    set [ find default=yes ] authentication-types="" eap-methods=passthrough \
    group-ciphers=aes-ccm group-key-update=5m interim-update=0s \
    management-protection=disabled management-protection-key="" mode=none name=\
    default radius-eap-accounting=no radius-mac-accounting=no \
    radius-mac-authentication=no radius-mac-caching=disabled radius-mac-format=\
    XX:XX:XX:XX:XX:XX radius-mac-mode=as-username static-algo-0=none \
    static-algo-1=none static-algo-2=none static-algo-3=none static-key-0="" \
    static-key-1="" static-key-2="" static-key-3="" static-sta-private-algo=\
    none static-sta-private-key="" static-transmit-key=key-0 \
    supplicant-identity=MikroTik tls-certificate=none tls-mode=no-certificates \
    unicast-ciphers=aes-ccm wpa-pre-shared-key="" wpa2-pre-shared-key=""
    /ip hotspot profile
    set [ find default=yes ] dns-name="" hotspot-address=0.0.0.0 html-directory=\
    hotspot http-cookie-lifetime=3d http-proxy=0.0.0.0:0 login-by=\
    cookie,http-chap name=default rate-limit="" smtp-server=0.0.0.0 \
    split-user-domain=no use-radius=no
    /ip hotspot user profile
    set [ find default=yes ] idle-timeout=none keepalive-timeout=2m name=default \
    shared-users=1 status-autorefresh=1m transparent-proxy=no
    /ip ipsec proposal
    set [ find default=yes ] auth-algorithms=sha1 disabled=no enc-algorithms=3des \
    lifetime=30m name=default pfs-group=modp1024
    /ip pool
    add name=default-dhcp ranges=192.168.88.10-192.168.88.254
    /ip dhcp-server
    add address-pool=default-dhcp authoritative=after-2sec-delay bootp-support=\
    static disabled=no interface=ether2-master-local lease-time=3d name=default
    /ppp profile
    set 0 change-tcp-mss=yes name=default only-one=default remote-ipv6-prefix-pool=\
    none use-compression=default use-encryption=default use-ipv6=yes use-mpls=\
    default use-vj-compression=default
    set 1 change-tcp-mss=yes name=default-encryption only-one=default \
    remote-ipv6-prefix-pool=none use-compression=default use-encryption=yes \
    use-ipv6=yes use-mpls=default use-vj-compression=default
    /queue type
    set 0 kind=pfifo name=default pfifo-limit=50
    set 1 kind=pfifo name=ethernet-default pfifo-limit=50
    set 2 kind=sfq name=wireless-default sfq-allot=1514 sfq-perturb=5
    set 3 kind=red name=synchronous-default red-avg-packet=1000 red-burst=20 \
    red-limit=60 red-max-threshold=50 red-min-threshold=10
    set 4 kind=sfq name=hotspot-default sfq-allot=1514 sfq-perturb=5
    set 5 kind=none name=only-hardware-queue
    set 6 kind=mq-pfifo mq-pfifo-limit=50 name=multi-queue-ethernet-default
    set 7 kind=pfifo name=default-small pfifo-limit=10
    /routing bgp instance
    set default as=65530 client-to-client-reflection=yes disabled=no \
    ignore-as-path-len=no name=default out-filter="" redistribute-connected=no \
    redistribute-ospf=no redistribute-other-bgp=no redistribute-rip=no \
    redistribute-static=no router-id=0.0.0.0 routing-table=""
    /routing ospf instance
    set [ find default=yes ] disabled=no distribute-default=never in-filter=ospf-in \
    metric-bgp=auto metric-connected=20 metric-default=1 metric-other-ospf=auto \
    metric-rip=20 metric-static=20 name=default out-filter=ospf-out \
    redistribute-bgp=no redistribute-connected=no redistribute-other-ospf=no \
    redistribute-rip=no redistribute-static=no router-id=0.0.0.0
    /routing ospf area
    set [ find default=yes ] area-id=0.0.0.0 disabled=no instance=default name=\
    backbone type=default
    /routing ospf-v3 instance
    set [ find default=yes ] disabled=no distribute-default=never metric-bgp=auto \
    metric-connected=20 metric-default=1 metric-other-ospf=auto metric-rip=20 \
    metric-static=20 name=default redistribute-bgp=no redistribute-connected=no \
    redistribute-other-ospf=no redistribute-rip=no redistribute-static=no \
    router-id=0.0.0.0
    /routing ospf-v3 area
    set [ find default=yes ] area-id=0.0.0.0 disabled=no instance=default name=\
    backbone type=default
    /snmp community
    set [ find default=yes ] addresses="" authentication-password="" \
    authentication-protocol=MD5 encryption-password="" encryption-protocol=DES \
    name=public read-access=yes security=none write-access=no
    /system logging action
    set 0 memory-lines=100 memory-stop-on-full=no name=memory target=memory
    set 1 disk-file-count=2 disk-file-name=log disk-lines-per-file=100 \
    disk-stop-on-full=no name=disk target=disk
    set 2 name=echo remember=yes target=echo
    set 3 bsd-syslog=no name=remote remote=:: remote-port=514 src-address=0.0.0.0 \
    syslog-facility=daemon syslog-severity=auto target=remote
    /tool user-manager customer
    add backup-allowed=yes disabled=no login=admin password="" \
    paypal-accept-pending=no paypal-allowed=no paypal-secure-response=no \
    permissions=owner signup-allowed=no time-zone=-00:00
    add backup-allowed=yes disabled=no login=login password=password \
    paypal-accept-pending=no paypal-allowed=no paypal-secure-response=no \
    permissions=owner signup-allowed=no time-zone=-00:00
    /user group
    set read name=read policy="local,telnet,ssh,reboot,read,test,winbox,p assword,web\
    ,sniff,sensitive,api,!ftp,!write,!policy" skin=default
    set write name=write policy="local,telnet,ssh,reboot,read,write,test,wi nbox,pass\
    word,web,sniff,sensitive,api,!ftp,!policy" skin=default
    set full name=full policy="local,telnet,ssh,ftp,reboot,read,write,pol icy,test,wi\
    nbox,password,web,sniff,sensitive,api" skin=default
    /interface bridge settings
    set use-ip-firewall=no use-ip-firewall-for-pppoe=no use-ip-firewall-for-vlan=no
    /interface ethernet switch port
    set 0 vlan-header=leave-as-is vlan-mode=fallback
    set 1 vlan-header=leave-as-is vlan-mode=fallback
    set 2 vlan-header=leave-as-is vlan-mode=fallback
    set 3 vlan-header=leave-as-is vlan-mode=fallback
    set 4 vlan-header=leave-as-is vlan-mode=fallback
    /interface l2tp-server server
    set authentication=pap,chap,mschap1,mschap2 default-profile=default-encryption \
    enabled=no keepalive-timeout=30 max-mru=1460 max-mtu=1460 mrru=disabled
    /interface ovpn-server server
    set auth=sha1,md5 certificate=none cipher=blowfish128,aes128 default-profile=\
    default enabled=no keepalive-timeout=60 mac-address=FE:6B:71:FD:36:79 \
    max-mtu=1500 mode=ip netmask=24 port=1194 require-client-certificate=no
    /interface pptp-server server
    set authentication=mschap1,mschap2 default-profile=default-encryption enabled=\
    no keepalive-timeout=30 max-mru=1460 max-mtu=1460 mrru=disabled
    /interface sstp-server server
    set authentication=pap,chap,mschap1,mschap2 certificate=none default-profile=\
    default enabled=no keepalive-timeout=60 max-mru=1500 max-mtu=1500 mrru=\
    disabled port=443 verify-client-certificate=no
    /interface wireless align
    set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=\
    00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 frame-size=300 \
    frames-per-second=25 receive-all=no ssid-all=no
    /interface wireless sniffer
    set channel-time=200ms file-limit=10 file-name="" memory-limit=10 \
    multiple-channels=no only-headers=no receive-errors=no streaming-enabled=no \
    streaming-max-rate=0 streaming-server=0.0.0.0
    /interface wireless snooper
    set channel-time=200ms multiple-channels=yes receive-errors=no
    /ip accounting
    set account-local-traffic=no enabled=no threshold=256
    /ip accounting web-access
    set accessible-via-web=no address=0.0.0.0/0
    /ip address
    add address=192.168.88.1/24 comment="default configuration" disabled=no \
    interface=ether2-master-local network=192.168.88.0
    /ip dhcp-client
    add add-default-route=yes comment="default configuration" \
    default-route-distance=1 disabled=no interface=ether1-gateway use-peer-dns=\
    yes use-peer-ntp=yes
    /ip dhcp-server config
    set store-leases-disk=5m
    /ip dhcp-server network
    add address=192.168.88.0/24 comment="default configuration" dhcp-option="" \
    dns-server=192.168.88.1 gateway=192.168.88.1 ntp-server="" wins-server=""
    /ip dns
    set allow-remote-requests=yes cache-max-ttl=1w cache-size=2048KiB \
    max-udp-packet-size=4096 servers=""
    /ip dns static
    add address=192.168.88.1 disabled=no name=router ttl=1d
    /ip firewall connection tracking
    set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s \
    tcp-close-wait-timeout=10s tcp-established-timeout=1d tcp-fin-wait-timeout=\
    10s tcp-last-ack-timeout=10s tcp-syn-received-timeout=5s \
    tcp-syn-sent-timeout=5s tcp-syncookie=no tcp-time-wait-timeout=10s \
    udp-stream-timeout=3m udp-timeout=10s
    /ip firewall filter
    add action=accept chain=input comment="default configuration" disabled=no \
    protocol=icmp
    add action=accept chain=input comment="default configuration" connection-state=\
    established disabled=no
    add action=accept chain=input comment="default configuration" connection-state=\
    related disabled=no
    add action=drop chain=input comment="default configuration" disabled=no \
    in-interface=ether1-gateway
    /ip firewall nat
    add action=masquerade chain=srcnat comment="default configuration" disabled=no \
    out-interface=ether1-gateway to-addresses=0.0.0.0
    /ip firewall service-port
    set ftp disabled=no ports=21
    set tftp disabled=no ports=69
    set irc disabled=no ports=6667
    set h323 disabled=no
    set sip disabled=no ports=5060,5061 sip-direct-media=yes
    set pptp disabled=no
    /ip hotspot service-port
    set ftp disabled=no ports=21
    /ip neighbor discovery
    set ether1-gateway disabled=yes
    set ether2-master-local disabled=no
    set ether3-slave-local disabled=no
    set ether4-slave-local disabled=no
    set ether5-slave-local disabled=no
    /ip proxy
    set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 \
    cache-on-disk=no enabled=no max-cache-size=unlimited \
    max-client-connections=600 max-fresh-time=3d max-server-connections=600 \
    parent-proxy=0.0.0.0 parent-proxy-port=0 port=8080 serialize-connections=no \
    src-address=0.0.0.0
    /ip service
    set telnet address="" disabled=no port=23
    set ftp address="" disabled=no port=21
    set www address="" disabled=no port=80
    set ssh address="" disabled=no port=22
    set www-ssl address="" certificate=none disabled=yes port=443
    set api address="" disabled=yes port=8728
    set winbox address="" disabled=no port=8291
    /ip smb
    set allow-guests=yes comment=MikrotikSMB domain=MSHOME enabled=no interfaces=\
    all
    /ip smb shares
    set [ find default=yes ] comment="default share" directory=/pub disabled=no \
    max-sessions=10 name=pub
    /ip smb users
    set [ find default=yes ] disabled=no name=guest password="" read-only=yes
    /ip socks
    set connection-idle-timeout=2m enabled=no max-connections=200 port=1080
    /ip traffic-flow
    set active-flow-timeout=30m cache-entries=4k enabled=no inactive-flow-timeout=\
    15s interfaces=all
    /ip upnp
    set allow-disable-external-interface=yes enabled=no show-dummy-rule=yes
    /ipv6 nd
    set [ find default=yes ] advertise-dns=no advertise-mac-address=yes disabled=no \
    hop-limit=unspecified interface=all managed-address-configuration=no mtu=\
    unspecified other-configuration=no ra-delay=3s ra-interval=3m20s-10m \
    ra-lifetime=30m reachable-time=unspecified retransmit-interval=unspecified
    /ipv6 nd prefix default
    set autonomous=yes preferred-lifetime=1w valid-lifetime=4w2d
    /mpls
    set dynamic-label-range=16-1048575 propagate-ttl=yes
    /mpls interface
    set [ find default=yes ] disabled=no interface=all mpls-mtu=1508
    /mpls ldp
    set distribute-for-default-route=no enabled=no hop-limit=255 loop-detect=no \
    lsr-id=0.0.0.0 path-vector-limit=255 transport-address=0.0.0.0 \
    use-explicit-null=no
    /port firmware
    set directory=firmware ignore-directip-modem=no
    /ppp aaa
    set accounting=yes interim-update=0s use-radius=no
    /queue interface
    set ether1-gateway queue=only-hardware-queue
    set ether2-master-local queue=only-hardware-queue
    set ether3-slave-local queue=only-hardware-queue
    set ether4-slave-local queue=only-hardware-queue
    set ether5-slave-local queue=only-hardware-queue
    /radius incoming
    set accept=no port=3799
    /routing bfd interface
    set [ find default=yes ] disabled=no interface=all interval=0.2s min-rx=0.2s \
    multiplier=5
    /routing igmp-proxy
    set query-interval=2m5s query-response-interval=10s quick-leave=no
    /routing mme
    set bidirectional-timeout=2 gateway-class=none gateway-keepalive=1m \
    gateway-selection=no-gateway origination-interval=5s preferred-gateway=\
    0.0.0.0 timeout=1m ttl=50
    /routing pim
    set switch-to-spt=yes switch-to-spt-bytes=0 switch-to-spt-interval=1m40s
    /routing rip
    set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 \
    metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \
    redistribute-connected=no redistribute-ospf=no redistribute-static=no \
    routing-table=main timeout-timer=3m update-timer=30s
    /routing ripng
    set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 \
    metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \
    redistribute-connected=no redistribute-ospf=no redistribute-static=no \
    timeout-timer=3m update-timer=30s
    /snmp
    set contact="" enabled=no engine-id="" location="" trap-generators="" \
    trap-target="" trap-version=1
    /system clock
    set time-zone-name=manual
    /system clock manual
    set dst-delta=+00:00 dst-end="jan/01/1970 00:00:00" dst-start=\
    "jan/01/1970 00:00:00" time-zone=+00:00
    /system gps
    set channel=0 enabled=no set-system-time=no
    /system identity
    set name=MikroTik
    /system lcd
    set contrast=0 enabled=no port=parallel type=24x4
    /system lcd page
    set time disabled=yes display-time=5s
    set resources disabled=yes display-time=5s
    set uptime disabled=yes display-time=5s
    set packets disabled=yes display-time=5s
    set bits disabled=yes display-time=5s
    set version disabled=yes display-time=5s
    set identity disabled=yes display-time=5s
    set ether5-slave-local disabled=yes display-time=5s
    set ether4-slave-local disabled=yes display-time=5s
    set ether3-slave-local disabled=yes display-time=5s
    set ether2-master-local disabled=yes display-time=5s
    set ether1-gateway disabled=yes display-time=5s
    /system logging
    set 0 action=memory disabled=no prefix="" topics=info
    set 1 action=memory disabled=no prefix="" topics=error
    set 2 action=memory disabled=no prefix="" topics=warning
    set 3 action=echo disabled=no prefix="" topics=critical
    /system note
    set note="Using nice.rsc from , 11 January 2013 08:14:07 WIB, \
    1223 lines." show-at-login=yes
    /system ntp client
    set enabled=no mode=unicast primary-ntp=0.0.0.0 secondary-ntp=0.0.0.0
    /system ntp server
    set broadcast=no broadcast-addresses="" enabled=no manycast=yes multicast=no
    /system resource irq
    set 0 cpu=auto
    set 1 cpu=auto
    /system routerboard settings
    set boot-device=nand-if-fail-then-ethernet boot-protocol=bootp cpu-frequency=\
    400MHz force-backup-booter=no silent-boot=no
    /system upgrade mirror
    set check-interval=1d enabled=no primary-server=0.0.0.0 secondary-server=\
    0.0.0.0 user=""
    /system watchdog
    set auto-send-supout=no automatic-supout=yes no-ping-delay=5m watch-address=\
    none watchdog-timer=yes
    /tool bandwidth-server
    set allocate-udp-ports-from=2000 authenticate=yes enabled=yes max-sessions=100
    /tool e-mail
    set address=0.0.0.0 from=<> password="" port=25 starttls=no user=""
    /tool graphing
    set page-refresh=300 store-every=5min
    /tool mac-server
    set [ find default=yes ] disabled=yes interface=all
    add disabled=no interface=ether2-master-local
    add disabled=no interface=ether3-slave-local
    add disabled=no interface=ether4-slave-local
    add disabled=no interface=ether5-slave-local
    /tool mac-server mac-winbox
    set [ find default=yes ] disabled=yes interface=all
    add disabled=no interface=ether2-master-local
    add disabled=no interface=ether3-slave-local
    add disabled=no interface=ether4-slave-local
    add disabled=no interface=ether5-slave-local
    /tool mac-server ping
    set enabled=yes
    /tool sms
    set allowed-number="" channel=0 keep-max-sms=0 receive-enabled=no secret=""
    /tool sniffer
    set file-limit=1000KiB file-name="" filter-ip-address="" filter-ip-protocol="" \
    filter-mac-address="" filter-mac-protocol="" filter-port="" filter-stream=\
    yes interface=all memory-limit=100KiB memory-scroll=yes only-headers=no \
    streaming-enabled=no streaming-server=0.0.0.0
    /tool traffic-generator
    set latency-distribution-scale=10 test-id=0
    /tool user-manager router
    add coa-port=1700 customer=login disabled=no ip-address=127.0.0.1 log=auth-fail \
    name=Router shared-secret=12345 use-coa=no
    /user aaa
    set accounting=yes default-group=read exclude-groups="" interim-update=0s \
    use-radius=no
    [avatar@MikroTik] >


    udah konek semua termasuk AP, tapi kalo nambahin hotspot login....ga ada tampilan halamannya, n AP menolak konek inet, helllpppp...

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. setting MikroTik rb750 os versi 4.11.
    By Ipanksupangat in forum Beginner Basics
    Replies: 2
    Last Post: 25-03-2011, 06:55
  2. Tolongin Setting Vsat+RB750+TPlink wa5210G+Omni Hyperlink
    By wf.Corner.net in forum Wireless Networking
    Replies: 1
    Last Post: 09-11-2010, 23:29
  3. Tolongin saya, masih awam, kesulitan setting mikrotik
    By Pakdekabul in forum General Networking
    Replies: 23
    Last Post: 28-04-2009, 18:01

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
ads