Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 3 of 3
  1. #1
    Status
    Offline
    gita_cu8's Avatar
    Calon Member
    Join Date
    Oct 2008
    Posts
    72
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Walled Garden ga bisa allow ke Google sama FB

    Dear all, saya kemarin setting Load Balancing (PPPoE 3 line speedy) lalu saya sebar pake hotspot, waktu mau setting walled garden untuk host google sama facebook kok tidak bisa? saya tes untuk website kaskus.co.id kok bisa. Yang salah di mananya ya? Click here to enlarge

    Topologi saya:

    ADSL1----------------------------Ke router lagi--dst##
    ---------|----------------|
    ADSL2---RB1000 [A]-----RB1000 [B]
    ---------|----------------|
    ADSL3----------------------------ke client hotspot

    Berikut settingan walled garden saya:

    Code:
    [admin@WiFi] > ip hots wal ip exp
    # jan/07/1970 08:37:56 by RouterOS 3.23
    # software id = VSYY-GTT
    #
    /ip hotspot walled-garden ip
    add action=accept comment="" disabled=no dst-host=kaskus.co.id \
        server=hotspot1 src-address=192.168.111.0/24
    add action=accept comment="" disabled=no dst-host=www.google.com \
        server=hotspot1 src-address=192.168.111.0/24
    add action=accept comment="" disabled=no dst-host=www.facebook.com \
        server=hotspot1 src-address=192.168.111.0/24
    Mohon dibantu yaaa Click here to enlarge
    Last edited by gita_cu8; 28-11-2012 at 16:36. Reason: edit topologi

  2. #2
    Status
    Offline
    gita_cu8's Avatar
    Calon Member
    Join Date
    Oct 2008
    Posts
    72
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Horeeee. sudah bisaaaa. case closed Click here to enlarge

    /*berasa ngomong sendiri Click here to enlarge
    Last edited by gita_cu8; 29-11-2012 at 11:56. Reason: Update

  3. #3
    Status
    Offline
    zdienos's Avatar
    Forum Guru
    Join Date
    Feb 2010
    Location
    ~/makasar
    Posts
    1,252
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    dishare di mari aja, masalahnya kenapa, terus solusinya apa..
    biar temen2 yang lain, yang nanti punya masalah yang sama, bisa terbantu..

    Click here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. How to walled garden pingbox ym
    By cumie in forum HotSpot, The Dude & User Manager
    Replies: 26
    Last Post: 31-01-2012, 19:42
  2. [ASK] ip hotspot Walled Garden
    By ElangLiar in forum General Networking
    Replies: 3
    Last Post: 30-01-2012, 20:49
  3. walled garden aim
    By ilham_id in forum Wireless Networking
    Replies: 6
    Last Post: 21-11-2010, 09:10
  4. Apa yang harus ada di walled garden?
    By qahar in forum HotSpot, The Dude & User Manager
    Replies: 8
    Last Post: 09-07-2010, 22:23
  5. Walled garden gak bisa jalan
    By polim in forum General Networking
    Replies: 17
    Last Post: 26-05-2010, 15:21

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •