Salam kenal semua.

Saya baru belajar mikrotik dan kemarin coba coba mengupdate menggunakan Mikrotik OS v5.14, fitur2nya keren tapi ada satu masalah yang
terjadi yaitu saya script untuk clear cache web proxy saya tidak mau jalan lagi. Setelah saya selidiki ternyata saya tidak bisa menggunakan
command : ip web-proxy lewat terminal,padahal jika di winbox ada web-proxy. Ini contoh script saya
Code:
/system script add name=”proxycache” source={
/ip firewall nat disable [find action=redirect]
/ip web-proxy set enabled=no
/ip web-proxy clear-cache
/ip web-proxy set enabled=yes
/ip firewall nat enable [find action=redirect]
 }
Mohon bantuannya

Terima kasih