Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 9 of 9
  1. #1
    Status
    Offline
    iwanreedel's Avatar
    Baru Gabung
    Join Date
    Jan 2012
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0

    Question Jam router selalu te-reset saat dimatikan ataupun dishutdown

    dear all, mau tanya. Kenapa RB750 saya selalu ter-reset saat dimatikan maupun di shutdown dengan menggunakan winbox? Tahunnya selalu kembali menjadi 1970. terima kasih..

  2. #2
    Status
    Offline
    dhopack's Avatar
    Forum Guru
    Join Date
    Dec 2010
    Location
    KUDUS
    Posts
    1,919
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by doejhon Click here to enlarge
    /system ntp client
    set enabled=yes mode=unicast primary-ntp=202.134.1.10 secondary-ntp=222.73.214.125
    /system clock
    set time-zone-name=Asia/Jakarta
    Click here to enlarge


    ada baiknya di search terlebih dahulu sebelum anda membuat thread pertanyaan baru sebaiknya anda mengikuti himbauan berikut:



    dan jangan lupa baca

    Click here to enlarge

  3. #3
    Status
    Offline
    serdadu87's Avatar
    Member Senior
    Join Date
    Mar 2008
    Posts
    481
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    4 (100%)
    Click here to enlarge Originally Posted by iwanreedel Click here to enlarge
    dear all, mau tanya. Kenapa RB750 saya selalu ter-reset saat dimatikan maupun di shutdown dengan menggunakan winbox? Tahunnya selalu kembali menjadi 1970. terima kasih..
    ..kan dak ada baterai internal nya bos....

  4. #4
    Status
    Offline
    jusuf7918's Avatar
    Baru Gabung
    Join Date
    Feb 2012
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    13
    Uploads
    0
    Feedback Score
    0
    bagi pengalaman gan, pake ntp client, jd setiap reset langsung sesuaikan jam dengan server (misal pake LIPI)

  5. #5
    Status
    Offline
    dhe_tox's Avatar
    Newbie
    Join Date
    Oct 2009
    Location
    Surabaya, Indonesia, Indonesia
    Posts
    41
    Reviews
    Read 0 Reviews
    Downloads
    7
    Uploads
    0
    Feedback Score
    0
    emang RB750 ngga ada batt internalnya yak??? kalo ane sih pake PC sendiri jadi kalo waktunya tiba2kereset berarti batt CMOSnya abis... Click here to enlarge

  6. #6
    Status
    Offline
    miharjo's Avatar
    Member
    Join Date
    Mar 2011
    Location
    east java
    Posts
    127
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by jusuf7918 Click here to enlarge
    bagi pengalaman gan, pake ntp client, jd setiap reset langsung sesuaikan jam dengan server (misal pake LIPI)
    setuju, yg penting mikrotik sdh terhubung dengan internet

  7. #7
    Status
    Offline
    Mil Dus's Avatar
    Baru Gabung
    Join Date
    Apr 2012
    Posts
    16
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    " system ntp client
    set enabled=yes mode=unicast primary-ntp=202.134.1.10 secondary-ntp=222.73.214.125
    /system clock
    set time-zone-name=Asia/Jakarta "

    di bagian mana nya ne di setting?

  8. #8
    Status
    Offline
    cishpix's Avatar
    Newbie
    Join Date
    Apr 2011
    Location
    Kisaran
    Posts
    23
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Mil Dus Click here to enlarge
    " system ntp client
    set enabled=yes mode=unicast primary-ntp=202.134.1.10 secondary-ntp=222.73.214.125
    /system clock
    set time-zone-name=Asia/Jakarta "

    di bagian mana nya ne di setting?
    jalankan saja dari terminalnya bro.

  9. #9
    Status
    Offline
    xeon's Avatar
    Verified Account - Partner
    Join Date
    Mar 2008
    Location
    DKI Jakarta
    Posts
    1,539
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    2 (100%)
    Bisa juga menggunakan ntp.mikrotikindonesia.com

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. saat semua client connect selalu ada beberapa yg RTO
    By mikrotok in forum General Networking
    Replies: 2
    Last Post: 16-12-2010, 06:42
  2. saat semua client connect selalu ada beberapa yg RTO
    By mikrotok in forum Wireless Networking
    Replies: 2
    Last Post: 14-12-2010, 17:00
  3. RB133 tiap reboot selalu reset-configuration
    By pokemon1 in forum Beginner Basics
    Replies: 5
    Last Post: 18-10-2010, 11:36
  4. gimana log out saat broser dimatikan
    By ddjimmyko in forum HotSpot, The Dude & User Manager
    Replies: 19
    Last Post: 30-01-2009, 06:22

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •