Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 10 of 10
  1. #1
    Status
    Offline
    bontot68's Avatar
    Newbie
    Join Date
    Aug 2010
    Posts
    56
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Question [ASK] Cara pindah dr RB750 ke RB450g

    Para suhu, minta bantuannya pliss
    Sy ingin mengganti RB750 ke RB450G, udh sy coba backup restore dr 750 ke 450 hasilnya nihil.
    PPOE ga mo connect, begitu pula isp wirelles ga connect, padahal interface masing2 port sudah sy cocokan ke masing2 modem dan switch
    Apa karena settingan di RB750 tidak bs digunakan di RB450G

    Mohon bantuannya karena urgent, warnet tidak beroperasi menggunakan mikrotik karena RB750 yg lama rusak

  2. #2
    Status
    Offline
    dhopack's Avatar
    Forum Guru
    Join Date
    Dec 2010
    Location
    KUDUS
    Posts
    1,919
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    kalo lngsng restore dr rb750 ke rb450 kyae ga bs ya soale udah beda mac address interfacenya, kalo misale satu2 mgkn bisa, misale /ip firewall nat export trs paste di rb450 trs direstore,
    CMIIW

  3. The Following User Says Thank You to dhopack For This Useful Post:


  4. #3
    Status
    Offline
    bontot68's Avatar
    Newbie
    Join Date
    Aug 2010
    Posts
    56
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dhopack Click here to enlarge
    kalo lngsng restore dr rb750 ke rb450 kyae ga bs ya soale udah beda mac address interfacenya, kalo misale satu2 mgkn bisa, misale /ip firewall nat export trs paste di rb450 trs direstore,
    CMIIW
    trus mas, setting interfacenya mesti kita set manual lagi, atau jg di eexport. Minta tolong bs dijelaskan detail. Maklum msh awam mikrotik

  5. #4
    Status
    Offline
    dhopack's Avatar
    Forum Guru
    Join Date
    Dec 2010
    Location
    KUDUS
    Posts
    1,919
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    dl sy jg gitu restore dr rb750 ke rb450 malah lngsng hang heheheh akhire direset tp skrng ganti rb450g diseting manual lg hehehehheh,
    ya interfacenya cb set manual dl sapa tau bs, di coba2 aja om, msh ada waktu semalam suntuk sebelm warnet buka heheheh Click here to enlarge

  6. The Following User Says Thank You to dhopack For This Useful Post:


  7. #5
    Status
    Offline
    pos_ronda's Avatar
    VIP Member
    Join Date
    Aug 2009
    Location
    Sleman, Indonesia
    Posts
    887
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    masuk ke console 750:

    export file=torb450
    file tersebut di copy ke komputer, buka pakai notepad++,
    sesuaikan/edit dengan mesin yang baru(450), seperti mac-address, dll. kalau dan sesuai copy dari notepad ke console 450 (tip, satu2 aja gan)

  8. The Following 2 Users Say Thank You to pos_ronda For This Useful Post:


  9. #6
    Status
    Offline
    bontot68's Avatar
    Newbie
    Join Date
    Aug 2010
    Posts
    56
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mengenai mac-address ini sy msh bingung mas.
    klo sy liat contohna di rb750 set 0 mac aa, apakah di rb450 diganti jadi set 0 mac rb450 port tsb ?

  10. #7
    Status
    Offline
    pos_ronda's Avatar
    VIP Member
    Join Date
    Aug 2009
    Location
    Sleman, Indonesia
    Posts
    887
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by bontot68 Click here to enlarge
    mengenai mac-address ini sy msh bingung mas.
    klo sy liat contohna di rb750 set 0 mac aa, apakah di rb450 diganti jadi set 0 mac rb450 port tsb ?
    mac-address di hapus aja:

    mis.
    set 0 arp=enabled auto-negotiation=yes disabled=no full-duplex=yes l2mtu=1526 mac
    00:0C:42:80:E6:C7 mtu=1500 name=ether1-gw speed=100Mbps
    jadi
    set 0 arp=enabled auto-negotiation=yes disabled=no full-duplex=yes l2mtu=1526 mtu=1500 name=ether1-gw speed=100Mbps

  11. The Following 2 Users Say Thank You to pos_ronda For This Useful Post:


  12. #8
    Status
    Offline
    bontot68's Avatar
    Newbie
    Join Date
    Aug 2010
    Posts
    56
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    oke thx mas, sy akan coba
    sy kasih laporan ntar klo berhasil ....(mata udh 5 watt dr td kutak katik) Click here to enlarge

  13. #9
    Status
    Offline
    dhopack's Avatar
    Forum Guru
    Join Date
    Dec 2010
    Location
    KUDUS
    Posts
    1,919
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    udah dibantu malah ga ngasih thanks sedikitpun Click here to enlarge yo wis lah ga pa2,

  14. The Following 2 Users Say Thank You to dhopack For This Useful Post:


  15. #10
    Status
    Offline
    bontot68's Avatar
    Newbie
    Join Date
    Aug 2010
    Posts
    56
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    oops sorry lupa thank'snya diklik, cuman diketik doank....hehehehehe Click here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [WTS] Mikrotik RB750,RB750G,RB450,RB450G
    By ykyleo in forum MikroTik Products
    Replies: 511
    Last Post: 19-08-2013, 12:17
  2. memindahkan settingan dari rb450g ke rb750
    By scarface_qwerty in forum General Networking
    Replies: 3
    Last Post: 05-02-2011, 08:35
  3. [Jual] Mikrotik RB750 - RB750G - RB450 - RB450G
    By nux in forum MikroTik Products
    Replies: 2
    Last Post: 20-01-2011, 17:12
  4. [Jual] Rb450,rb450g,rb250gs,rb750,rb750g
    By Jhoni rajanetwork.com in forum MikroTik Products
    Replies: 9
    Last Post: 27-12-2010, 11:56
  5. [WTS] RB750-RB750g-RB450g Bandung
    By AirBening in forum MikroTik Products
    Replies: 0
    Last Post: 24-05-2010, 17:12

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •