Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 20

Thread: memblok idm

  1. #1
    Status
    Offline
    rofiqazhari's Avatar
    Baru Gabung
    Join Date
    Nov 2010
    Posts
    14
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    memblok idm

    maaf lagi2 aq yg newbi ni bertanya lagi.... Click here to enlargeClick here to enlarge


    gimana caranya memblok idm

  2. #2
    Status
    Offline
    m3tr0mini's Avatar
    Member Super Senior
    Join Date
    Sep 2007
    Posts
    660
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by rofiqazhari Click here to enlarge
    maaf lagi2 aq yg newbi ni bertanya lagi.... Click here to enlargeClick here to enlarge


    gimana caranya memblok idm
    kalo di blok emang gak bisa...tapi kalo di limid bisa...
    untuk lebih jelas-nya silahkan gunakan fasilitas search di pojok kanan forum ini.

  3. #3
    Status
    Offline
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Bener kata Atas Saya...

    Coba Jalan2 gan.. udah banyak di bahas.. Click here to enlarge

  4. #4
    Status
    Offline
    teknetplus's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    yup dilimit azaClick here to enlarge

  5. #5
    Status
    Offline
    andadeh's Avatar
    Baru Gabung
    Join Date
    Apr 2011
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    dilimit pake simple queue aja gan.. lagian kalo diblokir idmnya tar user2 di warnet agan yg hoby download pada kabur.. kan sayang gan.

  6. #6
    Status
    Offline
    yohanexz's Avatar
    Member Super Senior
    Join Date
    Sep 2010
    Location
    Rawamangun, Jakarta
    Posts
    613
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    1
    Feedback Score
    0

    Arrow

    coba begini aja om, ni setting punya om oktama coba dulu yaaa.

    tinggal sampean mudif aeeee..Click here to enlarge

  7. The Following User Says Thank You to yohanexz For This Useful Post:


  8. #7
    Status
    Offline
    wijidadi's Avatar
    Baru Gabung
    Join Date
    Nov 2009
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sudah coba yg ini :


    /ip firewall layer7-protocol
    add comment="" name="Extension " regexp="\\.(exe|rar|zip|7z|cab|asf|mov|wmv|mpg|mpe g|mkv|avi|flv|pdf|wav|rm|mp3|mp4|ram|rmvb|dat|daa| iso|nrg|bin|vcd|mp2|3gp|mpe|qt|raw|wma|ogg|doc|deb |tar|bzip|gzip|gzip2)"


    /ip firewall filter
    add action=drop chain=forward comment="" connection-limit=4,32 disabled=no in-interface=Local layer7-protocol="Extension" protocol=tcp

    Click here to enlarge

  9. The Following User Says Thank You to wijidadi For This Useful Post:


  10. #8
    Status
    Offline
    fxp0's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    nice inpohh gan .. Click here to enlarge

  11. #9
    Status
    Offline
    manual's Avatar
    Baru Gabung
    Join Date
    Aug 2011
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    9
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by yohanexz Click here to enlarge
    coba begini aja om, ni setting punya om oktama coba dulu yaaa.

    tinggal sampean mudif aeeee..Click here to enlarge


    sayang, aku belum isa buka...gan

    Click here to enlargeClick here to enlargeClick here to enlarge

  12. #10
    Status
    Offline
    rofiqazhari's Avatar
    Baru Gabung
    Join Date
    Nov 2010
    Posts
    14
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    buat smua agan2 tersayang wes... Click here to enlargeClick here to enlarge

    terima kasih...... si newbi ni akhirnya bisa atas saran master skalian... tak kasih jempol smua..Click here to enlarge

  13. #11
    Status
    Offline
    neo_septra's Avatar
    Baru Gabung
    Join Date
    May 2011
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sm lagi butuh ni gan

  14. #12
    Status
    Offline
    darkarray's Avatar
    Baru Gabung
    Join Date
    Feb 2008
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    klo saya limitnya pake delay pools nya squid Click here to enlarge

  15. #13
    Status
    Offline
    savu's Avatar
    Baru Gabung
    Join Date
    Jun 2010
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by darkarray Click here to enlarge
    klo saya limitnya pake delay pools nya squid Click here to enlarge
    kasih penjelasan detilnya broo, biar punya bahan referensi

  16. #14
    Status
    Offline
    wanttobe's Avatar
    Baru Gabung
    Join Date
    Apr 2010
    Location
    Bandung
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by wijidadi Click here to enlarge
    sudah coba yg ini :


    /ip firewall layer7-protocol
    add comment="" name="Extension " regexp="\\.(exe|rar|zip|7z|cab|asf|mov|wmv|mpg|mpe g|mkv|avi|flv|pdf|wav|rm|mp3|mp4|ram|rmvb|dat|daa| iso|nrg|bin|vcd|mp2|3gp|mpe|qt|raw|wma|ogg|doc|deb |tar|bzip|gzip|gzip2)"


    /ip firewall filter
    add action=drop chain=forward comment="" connection-limit=4,32 disabled=no in-interface=Local layer7-protocol="Extension" protocol=tcp

    Click here to enlarge
    kok masih suka tembus yah kalo dl pake IDM sekitar 5- 10 detik awal download?

  17. #15
    Status
    Offline
    maleon's Avatar
    Baru Gabung
    Join Date
    Aug 2011
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalo saya ga ng-block idm..
    dan ga nglimit pengguna idm itu..
    karna saya di op jg pengguna idm.. Click here to enlarge

    jd di mikrotik saya pake script bandwith limiter, jd smw client yg donlod apa aja dan ga harus melalui idm doank, pasti kena limit download..

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Memblok range IP di Webproxy.
    By aankusuka in forum Beginner Basics
    Replies: 0
    Last Post: 18-04-2011, 16:19
  2. Memblok camfrog
    By bangmoody in forum General Networking
    Replies: 4
    Last Post: 21-03-2011, 11:09
  3. Bagaimana Cara memblok skype
    By martono in forum HotSpot, The Dude & User Manager
    Replies: 2
    Last Post: 05-05-2010, 10:36
  4. Memblok situs untuk 1 client
    By zLay in forum General Networking
    Replies: 17
    Last Post: 04-06-2009, 22:05
  5. [ask]Gimana caranya memblok trafiic local
    By gateway in forum General Networking
    Replies: 34
    Last Post: 19-07-2007, 01:59

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •