Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 3 of 6 FirstFirst 12345 ... LastLast
Results 31 to 45 of 81
  1. #31
    Status
    Online
    cj_net's Avatar
    Newbie
    Join Date
    Mar 2010
    Location
    REMBANG
    Posts
    29
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    newbie bertanya, kl pake kue PCQ_download/PCQ_upload masih jebol gak ya?

  2. #32
    Status
    Offline
    f2v
    f2v's Avatar
    Newbie
    Join Date
    Mar 2010
    Location
    On d Spot
    Posts
    52
    Reviews
    Read 0 Reviews
    Downloads
    9
    Uploads
    0
    Feedback Score
    0
    Keep Spirit....Same gan ane juga msh nubie...padahal dah lama gabung....nge post nya gk aktif......

  3. #33
    Status
    Offline
    wilferd2m3's Avatar
    Newbie
    Join Date
    Jun 2008
    Posts
    41
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by rofiqazhari Click here to enlarge
    mohon maaf karena saya masih newbi. buat para suhu....mohon pencerahannya...

    bagaimana cara membatasi bandwidth yang mantap agar smua client tershaping engk jembol sama IDm. streaming juga terbatasi.... tp browsing tetep lancar


    Click here to enlargeClick here to enlargeClick here to enlarge


    bagi yg ngegame Ol pada komplain lag...mohon bantuannya para senior2....
    Click here to enlargeClick here to enlargeClick here to enlarge
    Mudah-mudahan bisa membantu. Copy paste dari ruter-ku.

    /ip firewall address-list
    add address=203.89.146.0/23 comment="" disabled=no list=gemscool
    add address=202.70.134.0/24 comment="" disabled=no list=cabal
    add address=74.114.14.0/24 comment="" disabled=no list=poker
    add address=74.125.96.0/24 comment="" disabled=no list=youtube
    add address=173.194.49.0/24 comment="" disabled=no list=youtube

    untuk game
    /ip firewall mangle add action=mark-connection chain=postrouting comment=Cabal disabled=no dst-address-list=cabal dst-port=38111-38200,63110-63150 new-connection-mark=capt_cabal passthrough=yes protocol=tcp
    /ip firewall mangle add action=mark-packet chain=postrouting comment="" connection-mark=capt_cabal disabled=no new-packet-mark=cabal passthrough=no
    /ip firewall mangle add action=mark-connection chain=postrouting comment=Atlantica disabled=no dst-address-list=gemscool dst-port=4300 new-connection-mark=capt_atlantica passthrough=yes protocol=tcp
    /ip firewall mangle add action=mark-packet chain=postrouting comment="" connection-mark=capt_atlantica disabled=no new-packet-mark=atlantica passthrough=no
    /ip firewall mangle add action=mark-connection chain=postrouting comment=PointBlank disabled=no dst-address-list=gemscool dst-port=39100,39110,39120,39190,49100 new-connection-mark=capt_pb passthrough=yes protocol=tcp
    /ip firewall mangle add action=mark-connection chain=postrouting comment="" disabled=no dst-address-list=gemscool dst-port=40000-40009 new-connection-mark=capt_pb passthrough=yes protocol=udp
    /ip firewall mangle add action=mark-packet chain=postrouting comment="" connection-mark=capt_pb disabled=no new-packet-mark=pb passthrough=no
    /ip firewall mangle add action=mark-connection chain=postrouting comment=Poker disabled=no dst-address-list=poker dst-port=843,9339 new-connection-mark=capt_poker passthrough=yes protocol=tcp
    /ip firewall mangle add action=mark-packet chain=postrouting comment="" connection-mark=capt_poker disabled=no new-packet-mark=poker passthrough=no
    /ip firewall mangle add action=mark-connection chain=postrouting comment=FreeStyle disabled=no dst-address-list=gemscool dst-port=10010-10012 new-connection-mark=capt_freestyle passthrough=yes protocol=tcp
    /ip firewall mangle add action=mark-connection chain=postrouting comment="" disabled=no dst-address-list=gemscool dst-port=10010-10012 new-connection-mark=capt_freestyle passthrough=yes protocol=udp
    /ip firewall mangle add action=mark-packet chain=postrouting comment="" connection-mark=capt_freestyle disabled=no new-packet-mark=freestyle passthrough=no

    Untuk Selain Game
    /ip firewall mangleadd chain=forward dst-address=192.168.1.0/24 action=mark-packet new-packet-mark=dn_warnet

    untuk upload
    /ip firewall mangle add chain=forward src-address=192.168.1.0/24 action=mark-packet new-packet-mark=up_warnet

    Untuk Queue Type
    /queue type add name=download kind=pcq pcq-rate=400000 pcq-limit=500 pcq-total-limit=20000 pcq-classifier=src-address
    /queue type add name=upload kind=pcq pcq-rate=400000 pcq-limit=500 pcq-total-limit=20000 pcq-classifier=dst-address

    Untuk Queue Tree
    /queue tree add disabled=no limit-at=0 max-limit=2M name=service parent=global-out
    /queue tree add disabled=no limit-at=0 max-limit=0 name=game parent=service
    /queue tree add disabled=no limit-at=0 max-limit=0 name=pointblank packet-mark=pb parent=game priority=1
    /queue tree add disabled=no limit-at=0 max-limit=0 name=freestyle packet-mark=freestyle parent=game
    /queue tree add disabled=no limit-at=0 max-limit=0 name=cabal packet-mark=cabal parent=game
    /queue tree add disabled=no limit-at=0 max-limit=0 name=atlantica packet-mark=atlantica
    /queue tree add disabled=no limit-at=0 max-limit=0 name=winbox parent=global-out
    /queue tree add disabled=no limit-at=0 max-limit=0 name=poker packet-mark=poker parent=game priority=1

    /queue tree add name=dn-warnet parent=service packet-mark=dn_warnet queue=download max-limit=400000
    /queue tree add name=up-warnet parent=global-out packet-mark=up_warnet queue=upload max-limit=400000

  4. #34
    Status
    Offline
    ozenk's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sama juga gan... baru beli rb 750g, mlh bingung mo ngapain....Click here to enlarge

  5. #35
    Status
    Offline
    bunglonx's Avatar
    Baru Gabung
    Join Date
    Sep 2011
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Idem Gan...!!! bingung neeh baru kenal mikrotik... ckckck Click here to enlarge

  6. #36
    Status
    Offline
    tikungan's Avatar
    Baru Gabung
    Join Date
    Sep 2011
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sama sedang dalam tahap pembelajaran Click here to enlarge

  7. #37
    Status
    Offline
    willi1904's Avatar
    Calon Member
    Join Date
    Jul 2008
    Posts
    79
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    jangan dibiasakan makan yang instan2.. banyak makan yang instan2 ntar masuk angin loh.

  8. #38
    Status
    Offline
    kesiraglen's Avatar
    Baru Gabung
    Join Date
    Sep 2011
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ini juga masih tahap pembelajaran, baru bisa konek mikrotik ke internet. dah seneng. yah kalo mau belajar pasti bisa

  9. #39
    Status
    Offline
    jehan's Avatar
    Baru Gabung
    Join Date
    Oct 2011
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ini mana jawabanya ya? yang di trit lain ga bisa tuh.. linknya udah mati

  10. #40
    Status
    Offline
    rhanierex's Avatar
    Newbie
    Join Date
    May 2010
    Posts
    54
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    kasih pencerahan dong master semua + klo bisa ada contohnya !@!@berharap.com&&%&5. cara penerapan queue tree untuk warnet + hotspot, trus tuk user hotspot pake user manager ( khusus buat input user+password aja) sedangkan manajement bandwitnya tetap pake queue tree warnet

  11. #41
    Status
    Offline
    kopimanis's Avatar
    Baru Gabung
    Join Date
    Jun 2010
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ini ilmu yang saya cari ee kok blum bisa buka yaaa....Click here to enlarge

  12. #42
    Status
    Offline
    josh77's Avatar
    Baru Gabung
    Join Date
    Jul 2011
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Not Found

    The requested URL /qos-and-traffic-shaping/ was not found on this server.

  13. #43
    Status
    Offline
    psionic's Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    idem nih nubi jadi belum bisa.... Click here to enlarge(

  14. #44
    Status
    Offline
    capcay_99's Avatar
    Baru Gabung
    Join Date
    Jun 2008
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ini dia thread nya yg di cari....

  15. #45
    Status
    Offline
    silasdrang's Avatar
    Baru Gabung
    Join Date
    Dec 2009
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    senasib ama ane gan :mewek

 

 
Page 3 of 6 FirstFirst 12345 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Membatasi IP pada client
    By topkomputer in forum Beginner Basics
    Replies: 20
    Last Post: 30-11-2012, 13:14
  2. [Ask] Gimana caranya membatasi Bandwidth client ????
    By Master Piece in forum Beginner Basics
    Replies: 19
    Last Post: 26-07-2011, 10:41
  3. membatasi upload pada port tertentu
    By arilzanoli in forum General Networking
    Replies: 2
    Last Post: 26-06-2011, 00:05
  4. Ask : Limit bandwidth pada client sekaligus gunain nice.rc
    By w1z4rd in forum General Networking
    Replies: 0
    Last Post: 24-03-2009, 22:27
  5. Membatasi Bandwidth download
    By mralain in forum Beginner Basics
    Replies: 4
    Last Post: 05-04-2008, 12:31

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
ads