Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 2 of 2
  1. #1
    Status
    Offline
    luckymahrus's Avatar
    Baru Gabung
    Join Date
    Jan 2011
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Question RB450G reboot, clock reset

    Saya mau tanya.. di sekolah tempat saya bekerja, klo mikrotik nya saya reboot/restart, kenapa Clock/jam nya selalu kembali ke awal ya? mikrotik itu ada batre bios nya ga ya? klo ada batre bios nya, apa batre bios nya sudah habis?

    FYI, saya menggunakan RB450G & mispbe v5.5


    Makasih.

  2. #2
    Status
    Offline
    yohanexz's Avatar
    Member Super Senior
    Join Date
    Sep 2010
    Location
    Rawamangun, Jakarta
    Posts
    613
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by luckymahrus Click here to enlarge
    Saya mau tanya.. di sekolah tempat saya bekerja, klo mikrotik nya saya reboot/restart, kenapa Clock/jam nya selalu kembali ke awal ya? mikrotik itu ada batre bios nya ga ya? klo ada batre bios nya, apa batre bios nya sudah habis?

    FYI, saya menggunakan RB450G & mispbe v5.5


    Makasih.
    iya lah om RB emamg ga ada batre nya. jadi klo mati ya reset lagi jamnya. pake ntp client aja isi aja tu nanti jam bisa singkron sendiri
    kopi aja script in

    /system clock
    set time-zone-name=Asia/Jakarta

    /system ntp client
    set enabled=yes mode=unicast primary-ntp=203.89.24.34 secondary-ntp=203.160.128.3

    1 menit kemudian harusnya jam udah bisa sama dengan komputer

    semoga membantuClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. System Clock di RB
    By tamuluyun in forum General Networking
    Replies: 12
    Last Post: 26-11-2011, 14:04
  2. RB133 tiap reboot selalu reset-configuration
    By pokemon1 in forum Beginner Basics
    Replies: 5
    Last Post: 18-10-2010, 11:36
  3. RB750 system clock ke-reset terus
    By mbah_dargombez in forum Beginner Basics
    Replies: 24
    Last Post: 21-05-2010, 15:28
  4. RB450G ==>> http://www.mikroakses.com/products/89/0/RB450G/
    By robertmikro in forum MikroTik Products
    Replies: 1
    Last Post: 22-10-2009, 20:49
  5. Smoothwall+mikrotik, ntp/clock tidak jalan...
    By angga_2k in forum General Networking
    Replies: 2
    Last Post: 21-10-2009, 10:57

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •