Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 50 of 57 FirstFirst ... 404849505152 ... LastLast
Results 736 to 750 of 850
  1. #736
    Status
    Offline
    azca's Avatar
    Newbie
    Join Date
    Apr 2008
    Posts
    33
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by kucingGarong Click here to enlarge
    bisa banget bro.
    ini contohnnya Click here to enlarge

    /ip firewall mangle add chain=forward src-address= 10.10.10.0/24 \ action=mark-connection new-connection-mark=users-con
    /ip firewall mangle add chain=forward connection-mark=users-con action=mark-packet \ new-packet-mark=users

    ----------------------------------------------------------------------

    Karena type PCQ belum ada, maka perlu ditambah, ada 2 type PCQ ini.Pertama diberi nama pcq-download, yang akan mengatur semua trafik melalui alamat tujuan/destination address. Trafik ini melewati interface Local. Sehingga semua traffik download/downstream yang datang dari jaringan 10.10.10.0/24 akan dibagi secara otomatis.
    Tipe PCQ kedua, dinamakan pcq-upload, untuk mengatur semua trafik upstreamyang berasal dari alamat asal/source address. Trafik ini melewati interface public. Sehingga semua traffik upload/upstream yang berasaldari jaringan 10.10.10.0/24 akan dibagi secara otomatis.
    Perintah:
    -------------------------------------------------------------------------
    /queue type add name=pcq-download kind=pcq pcq-classifier=dst-address
    /queue type add name=pcq-upload kind=pcq pcq-classifier=src-address

    -------------------------------------------------------------------------

    Setelah aturan untuk PCQ dan Mangle ditambahkan, sekarang untuk aturanpembagian trafiknya. Queue yang dipakai adalah Queue Tree, Yaitu:
    -------------------------------------------------------------------------
    /queue tree add parent=Local queue=pcq-download packet-mark=users
    /queue tree add parent=Public queue=pcq-upload packet-mark=users

    -------------------------------------------------------------------------
    Perintah diatas mengasumsikan, kalau bandwidth yang diterima dari providerInternet berflukstuasi atau berubah-rubah
    ..........
    smoga dapat membantu Click here to enlarge
    bro kucing, saya ud coba. tapi pas di speedtest ko' tetep ya walo di limit ato ga??

  2. #737
    Status
    Offline
    sufandi's Avatar
    Member Senior
    Join Date
    May 2008
    Location
    permukaan bumi
    Posts
    482
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    hallo...numpang haruz pertanyaan ya...

    topologi yang bagus buat gabungin ipcop dengan mikrotik-LB bijimane ya....

    ya jelas supaya bisa manage b/w dnegna mikrotik sekalian cache internet...

    ada yang bisa membantu....

    kabur dolo...Click here to enlarge

  3. #738
    Status
    Offline
    uburcumi's Avatar
    :: Gw Banget Cing ::
    Join Date
    Jun 2009
    Location
    www.mikrotikservice.net
    Posts
    2,281
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    Click here to enlarge Originally Posted by donipermono1982 Click here to enlarge
    pusing sih kaga cuma bingung aja w mau jawab apa Click here to enlarge, w ngasih tau soal ini sedangkan lo minta koreksi yg itu...terus w harus jawab yg mana bro kalau settingan nya ada masalah bisa di jelaskan permasalahannya apa jadi w dan yg lainnya bisa tahu Click here to enlarge Click here to enlarge
    aduh cory dah om...bkin puyeng...
    q jg puyeng om, bkin pgn misuh2...baca thread yg katanya ngcrack V3.20, smua bilang sukses, q coba2222 aduh udah g tau dah nyoba brapa kale, dg pastinya q burn V3.10 ma V3.20 d CD (bkn cdrw)...trus instal.

    coba jalankan generate.iso-nya....masyaallah....emboh gak weruh kate ngomong opo maneh....sbenarnya gmn seh caranya...ko ID-software-ku tetep I7Z9-F8N?????Click here to enlarge

    kronologinya gini om (bantuin y om>>yg ini aja dah om, yg lain kpan2 kl V3.10 / 3.20-nya sukses q instal)
    1. q instal V3.20
    2. burn trus booting dari cd generate tsb.
    3. keluar tampilan :
    a. welcome to the erics uclibc development environment.
    uclibc login :
    > login dengan nama "root"
    b. welcome to the erics uclibc development environment.
    uclibc login : root
    > keluar :
    c. #
    > ketik "key"
    d. welcome to the erics uclibc development environment.
    uclibc login : root
    # key
    > muncul :
    hard disk:
    welcome to the erics uclibc development environment.
    uclibc login : root
    # key
    model= ,fwrev= ,serialno=

    ditunggu ampe satu jam, malah yg kluar :

    /dev : is a directory

    nyoba pake roskey /dev/hda "I7Z9-F8N"
    malah no such....

    plisssss bantuin yang satu ini....Click here to enlarge
    pingin bgt nyoba V3.

  4. #739
    Status
    Offline
    donipermono1982's Avatar
    Moderator
    Join Date
    Feb 2008
    Location
    Jakarta Selatan
    Posts
    2,809
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by uburcumi Click here to enlarge
    aduh cory dah om...bkin puyeng...
    q jg puyeng om, bkin pgn misuh2...baca thread yg katanya ngcrack V3.20, smua bilang sukses, q coba2222 aduh udah g tau dah nyoba brapa kale, dg pastinya q burn V3.10 ma V3.20 d CD (bkn cdrw)...trus instal.

    coba jalankan generate.iso-nya....masyaallah....emboh gak weruh kate ngomong opo maneh....sbenarnya gmn seh caranya...ko ID-software-ku tetep I7Z9-F8N?????Click here to enlarge

    kronologinya gini om (bantuin y om>>yg ini aja dah om, yg lain kpan2 kl V3.10 / 3.20-nya sukses q instal)
    1. q instal V3.20
    2. burn trus booting dari cd generate tsb.
    3. keluar tampilan :
    a. welcome to the erics uclibc development environment.
    uclibc login :
    > login dengan nama "root"
    b. welcome to the erics uclibc development environment.
    uclibc login : root
    > keluar :
    c. #
    > ketik "key"
    d. welcome to the erics uclibc development environment.
    uclibc login : root
    # key
    > muncul :
    hard disk:
    welcome to the erics uclibc development environment.
    uclibc login : root
    # key
    model= ,fwrev= ,serialno=

    ditunggu ampe satu jam, malah yg kluar :

    /dev : is a directory

    nyoba pake roskey /dev/hda "I7Z9-F8N"
    malah no such....

    plisssss bantuin yang satu ini....Click here to enlarge
    pingin bgt nyoba V3.
    Berhubung gw masih pake lisensi Click here to enlarge, untuk masalah crack versi 3.20 w belum pernah coba, jadi mudah2 an bagi rekan2 yg lain yang pernah mencoba crack 3.20 bisa membantu saudara hendra ini. thanks Click here to enlarge

  5. #740
    Status
    Offline
    yogaponsel's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Location
    "BnetAkses"
    Posts
    2,511
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    COBA HUBUNGI OM XEON pasti langsung bisa..............( murah dan lg promo )

  6. #741
    Status
    Offline
    donipermono1982's Avatar
    Moderator
    Join Date
    Feb 2008
    Location
    Jakarta Selatan
    Posts
    2,809
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by yogaponsel Click here to enlarge
    COBA HUBUNGI OM XEON pasti langsung bisa..............( murah dan lg promo )
    murah ? bayar donk berarti Click here to enlarge

  7. #742
    Status
    Offline
    uburcumi's Avatar
    :: Gw Banget Cing ::
    Join Date
    Jun 2009
    Location
    www.mikrotikservice.net
    Posts
    2,281
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    Click here to enlarge Originally Posted by donipermono1982 Click here to enlarge
    Berhubung gw masih pake lisensi Click here to enlarge, untuk masalah crack versi 3.20 w belum pernah coba, jadi mudah2 an bagi rekan2 yg lain yang pernah mencoba crack 3.20 bisa membantu saudara hendra ini. thanks Click here to enlarge
    yaaah, tau namaku tp g d app FB-q....
    kpn OL-nya om, ko dah off lg!!

    kmrn coba bongkar keyboard, skg mlah rusak!apes....Click here to enlarge

  8. #743
    Status
    Offline
    uburcumi's Avatar
    :: Gw Banget Cing ::
    Join Date
    Jun 2009
    Location
    www.mikrotikservice.net
    Posts
    2,281
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    Click here to enlarge Originally Posted by yogaponsel Click here to enlarge
    COBA HUBUNGI OM XEON pasti langsung bisa..............( murah dan lg promo )
    promony udah abis tuh bro!kan ampe april toh???kalo da lg???Click here to enlarge
    g apa dah license-an aj....

  9. #744
    Status
    Offline
    donipermono1982's Avatar
    Moderator
    Join Date
    Feb 2008
    Location
    Jakarta Selatan
    Posts
    2,809
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by uburcumi Click here to enlarge
    yaaah, tau namaku tp g d app FB-q....
    kpn OL-nya om, ko dah off lg!!

    kmrn coba bongkar keyboard, skg mlah rusak!apes....Click here to enlarge
    w kira2 aja itu lo..soalnya ada tazmanianya juga...Click here to enlarge Click here to enlarge tar w approve... kasih foto yee Click here to enlarge

  10. #745
    Status
    Offline
    uburcumi's Avatar
    :: Gw Banget Cing ::
    Join Date
    Jun 2009
    Location
    www.mikrotikservice.net
    Posts
    2,281
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    absen pagi d tridnya nubie...
    @yogaponsel, tau lincense yg lg promo g???cz pake 2.9.27 ni g nyambung ma yg d bhas bnyak orang d forum ni yg kbnyakan dah pke v.3.xx.Click here to enlarge

  11. #746
    Status
    Offline
    donipermono1982's Avatar
    Moderator
    Join Date
    Feb 2008
    Location
    Jakarta Selatan
    Posts
    2,809
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by uburcumi Click here to enlarge
    absen pagi d tridnya nubie...
    @yogaponsel, tau lincense yg lg promo g???cz pake 2.9.27 ni g nyambung ma yg d bhas bnyak orang d forum ni yg kbnyakan dah pke v.3.xx.Click here to enlarge
    kalau yg bayar mah banyak bro, sama nalle bisa, dan yg lagi promo seperti r3dwin juga ada cuma tergantung stok... beda 50 an rebu...

    kelebihan versi 2.9.x.x masih under linux webproxynya CMIIW sedangkan versi 3.xx udah buatan mikrotiknya .. Click here to enlarge

  12. #747
    Status
    Offline
    uburcumi's Avatar
    :: Gw Banget Cing ::
    Join Date
    Jun 2009
    Location
    www.mikrotikservice.net
    Posts
    2,281
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    Click here to enlarge Originally Posted by donipermono1982 Click here to enlarge
    w kira2 aja itu lo..soalnya ada tazmanianya juga...Click here to enlarge Click here to enlarge tar w approve... kasih foto yee Click here to enlarge
    uda ada fotona, pas q lg lburan d pisa ma cew-q!kwakwakwaClick here to enlargemsh blajar editing ma phtoshop cs.2.

  13. #748
    Status
    Offline
    uburcumi's Avatar
    :: Gw Banget Cing ::
    Join Date
    Jun 2009
    Location
    www.mikrotikservice.net
    Posts
    2,281
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    Click here to enlarge Originally Posted by donipermono1982 Click here to enlarge
    kalau yg bayar mah banyak bro, sama nalle bisa, dan yg lagi promo seperti r3dwin juga ada cuma tergantung stok... beda 50 an rebu...

    kelebihan versi 2.9.x.x masih under linux webproxynya CMIIW sedangkan versi 3.xx udah buatan mikrotiknya .. Click here to enlarge
    ealah bareng2 tah ngetiknya...

    ini yang q tunggu2, cz simpang siur antara klebihan v.2.9 dan v.3, da yg blg lhb mntap webproxy-na v.3, da jg yg blg lbh mntap v.2.9 (bingung mo mlih yg mna cz emg q lg cari yg web proxy-na cmiww..) y udah lah smntara d 2.9 dlu tar kl bsen mgrasi k v.3.

    alhamdllah, br buka udah ada yg paketan 3 jam...laris...laris...Click here to enlarge(udah 3 hari sepi>>libur isro' mi'raj).

  14. #749
    Status
    Offline
    trimendes's Avatar
    Baru Gabung
    Join Date
    Jul 2009
    Posts
    15
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    gan... bedanya ip proxy sama ip web-proxy apaan ya?

    kok gw gak bisa masuk ke ip web-proxy
    kl ngetik ip proxy bisa

    padahal semua fitur microtiknya dah gw install, gw make yang 2.6

    mohon pencerahannya

  15. #750
    Status
    Offline
    trimendes's Avatar
    Baru Gabung
    Join Date
    Jul 2009
    Posts
    15
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    gan,... ip proxy sama ip web-proxy bedanya apa ya?

    kok gw ngetik ip proxy trus bisa masuk, tapi kl ngetik ip web-proxy gak bisa masuk, alias no such command gitu, gmana ya?

    padahal gw dah nginstall semua fitur di mikrotiknya, gw make yang 2.6

 

 
Page 50 of 57 FirstFirst ... 404849505152 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •