Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 44 of 57 FirstFirst ... 34424344454654 ... LastLast
Results 646 to 660 of 850
  1. #646
    Status
    Offline
    zainalk29's Avatar
    Member Super Senior
    Join Date
    Aug 2007
    Location
    Banjarmasin, Yogyakarta, Indonesia
    Posts
    676
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by PECICILAN Click here to enlarge
    mas2 abang2 mbak2.. mau nanya setingan load balancing buat 3 line speedy ada yang punya scriptnya ndak? klo ada please minta dong Click here to enlarge
    Baca ditutor juragan udah banyak banget yang bahas Click here to enlarge

  2. #647
    Status
    Offline
    dh3nny's Avatar
    Baru Gabung
    Join Date
    Jan 2009
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Smile

    Senior2 saya seorang junior ni, mohon bantuan senior2. saya coba instal mikrotik di vmware trus pas mau ON memory nya gak cukup, saya sudah coba untuk membesarkan memory di vmware tapi tetep aja...
    info: memori PC saya SDR 256mb.
    mohon bantuannya senior2... trimakasih sebelumya.... Click here to enlarge

  3. #648
    Status
    Offline
    zainalk29's Avatar
    Member Super Senior
    Join Date
    Aug 2007
    Location
    Banjarmasin, Yogyakarta, Indonesia
    Posts
    676
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dh3nny Click here to enlarge
    Senior2 saya seorang junior ni, mohon bantuan senior2. saya coba instal mikrotik di vmware trus pas mau ON memory nya gak cukup, saya sudah coba untuk membesarkan memory di vmware tapi tetep aja...
    info: memori PC saya SDR 256mb.
    mohon bantuannya senior2... trimakasih sebelumya.... Click here to enlarge
    coba pake Microsoft Virtual PC bos ... saya biasa nya menggunakan itu aman2 aja ... Click here to enlarge

  4. #649
    Status
    Offline
    PECICILAN's Avatar
    Baru Gabung
    Join Date
    Jan 2009
    Posts
    17
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by donipermono1982 Click here to enlarge
    pecicilan banget y ni anak nanyanyaClick here to enlarge
    Maaf om..Click here to enlarge gak baca thread sebelah. abisnya buru2 mau ngebut aja inetnya Click here to enlarge

  5. #650
    Status
    Offline
    PECICILAN's Avatar
    Baru Gabung
    Join Date
    Jan 2009
    Posts
    17
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    nanya terus

    jadi malu nanya terus..Click here to enlarge jangan dimrahin lagi ya Click here to enlarge

    pertanyaannya setelah saya berhasil loadbalancing 3 speedy office knp setiap sya login diforum setiap refresh slalu minta login lagi..?? Click here to enlarge
    terima kasih buat yg jawab...

  6. #651
    Status
    Offline
    donipermono1982's Avatar
    Moderator
    Join Date
    Feb 2008
    Location
    Jakarta Selatan
    Posts
    2,809
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by PECICILAN Click here to enlarge
    jadi malu nanya terus..Click here to enlarge jangan dimrahin lagi ya Click here to enlarge

    pertanyaannya setelah saya berhasil loadbalancing 3 speedy office knp setiap sya login diforum setiap refresh slalu minta login lagi..?? Click here to enlarge
    terima kasih buat yg jawab...
    gag di marahin koq, btw kopi, menyan sama rokoknya mana y, gimana pada mau dateng jawab pertanyaannya kalau ga ada sajennya...Click here to enlarge

  7. #652
    Status
    Offline
    vandister's Avatar
    Baru Gabung
    Join Date
    May 2008
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by PECICILAN Click here to enlarge
    jadi malu nanya terus..Click here to enlarge jangan dimrahin lagi ya Click here to enlarge

    pertanyaannya setelah saya berhasil loadbalancing 3 speedy office knp setiap sya login diforum setiap refresh slalu minta login lagi..?? Click here to enlarge
    terima kasih buat yg jawab...
    udah berasil...pake vers brp? 2.9.x ato 3.xx ?? bagi donk tutz na??Click here to enlargeClick here to enlargeClick here to enlarge

  8. #653
    Status
    Offline
    aldeeblagoe's Avatar
    Baru Gabung
    Join Date
    Dec 2008
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Setingan awal Mikrotik ngga berhasil Konek internet

    Para suhu-suhu dan sesepuh forum mikrotik.Click here to enlarge
    Ini saya seorang newbie banget yang sudah kurang lebih 2 bulan keliling2 di forum ini. Tapi baru ada kesempatan praktekin ilmu yg ada di sini sekarang.

    Langsung aja saya berikan pokok permasalahan. Mungkin ini sudah sering kali ditanyakan oleh newbie yang lain. Tapi anggaplah bahwa saya bodoh sekali sehingga saya tidak bisa memahaminya. Saya minta langsung dikoreksi saja hasil perasan otak saya yang pas2an dalam memahami berbagai tutorial/manual mikrotik.

    1. topologi
    Speedy ===> modem ADSL ===> mikrotik ====> Switch/client

    [admin@belajar] > interface pr
    Flags: X - disabled, D - dynamic, R - running
    # NAME TYPE RX-RATE TX-RATE MTU
    0 R public ether 0 0 1500
    1 R lan ether 0 0 1500



    [admin@belajar] > ip address pr
    Flags: X - disabled, I - invalid, D - dynamic
    # ADDRESS NETWORK BROADCAST INTERFACE
    0 192.168.0.1/24 192.168.0.0 192.168.0.255 lan
    1 192.168.254.1/24 192.168.254.0 192.168.254.255 public


    [admin@belajar] > ip route pr
    Flags: X - disabled, A - active, D - dynamic,
    C - connect, S - static, r - rip, b - bgp, o - ospf
    # DST-ADDRESS PREF-SRC G GATEWAY DISTANCE INTERFACE
    0 ADC 192.168.0.0/24 192.168.0.1 lan
    1 ADC 192.168.254.0/24 192.168.254.1 public
    2 A S 0.0.0.0/0 r 192.168.254.1 public


    [admin@belajar] > ip dns pr
    primary-dns: 202.134.1.10
    secondary-dns: 202.134.0.155
    allow-remote-requests: yes
    cache-size: 2048KiB
    cache-max-ttl: 1w
    cache-used: 19KiB


    [admin@belajar] > ip firewall nat pr
    Flags: X - disabled, I - invalid, D - dynamic
    0 chain=srcnat out-interface=public src-address=192.168.0.0/24
    action=masquerade


    Hasil ping ke Gateway
    [admin@belajar] > ping 192.168.254.1
    192.168.254.1 64 byte ping: ttl=64 time<1 ms
    192.168.254.1 64 byte ping: ttl=64 time<1 ms
    192.168.254.1 64 byte ping: ttl=64 time<1 ms
    192.168.254.1 64 byte ping: ttl=64 time<1 ms
    192.168.254.1 64 byte ping: ttl=64 time<1 ms
    192.168.254.1 64 byte ping: ttl=64 time<1 ms
    192.168.254.1 64 byte ping: ttl=64 time<1 ms
    192.168.254.1 64 byte ping: ttl=64 time<1 ms
    8 packets transmitted, 8 packets received, 0% packet loss
    round-trip min/avg/max = 0/0.0/0 ms


    Hasil Ping ke Modem
    [admin@belajar] > ping 192.168.254.254
    192.168.254.254 64 byte ping: ttl=64 time<1 ms
    192.168.254.254 64 byte ping: ttl=64 time<1 ms
    192.168.254.254 64 byte ping: ttl=64 time<1 ms
    192.168.254.254 64 byte ping: ttl=64 time<1 ms
    4 packets transmitted, 4 packets received, 0% packet loss
    round-trip min/avg/max = 0/0.0/0 ms


    Hasil ping ke Router mikrotik
    192.168.0.1 64 byte ping: ttl=64 time<1 ms
    192.168.0.1 64 byte ping: ttl=64 time<1 ms
    192.168.0.1 64 byte ping: ttl=64 time<1 ms
    192.168.0.1 64 byte ping: ttl=64 time<1 ms
    192.168.0.1 64 byte ping: ttl=64 time<1 ms
    192.168.0.1 64 byte ping: ttl=64 time<1 ms
    21 packets transmitted, 21 packets received, 0% packet loss
    round-trip min/avg/max = 0/0.0/0 ms


    Hasil Ping ke Yahoo
    [admin@belajar] > ping yahoo.com
    invalid value for argument address

    Hasil ping ke Google
    [admin@belajar] > ping google.com
    invalid value for argument address

    Tolong langsung dikoreksi yang salah yang mana. Sehingga bisa konek dengan internet.

    Sebelumnya saya ucapkan terima kasih bagi yang mau mengoreksi.

  9. #654
    Status
    Offline
    Neo
    Neo's Avatar
    Member Super Senior
    Join Date
    Sep 2008
    Location
    26'S 1066'E
    Posts
    588
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    @^^

    /ip address add address=192.168.254.2/24 interface=public

    /ip route add gateway=192.168.254.1

  10. #655
    Status
    Offline
    aldeeblagoe's Avatar
    Baru Gabung
    Join Date
    Dec 2008
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Neo Click here to enlarge
    @^^

    /ip address add address=192.168.254.2/24 interface=public

    /ip route add gateway=192.168.254.1
    thanks bro, udah saya ganti tapi masih blom jalan bro Click here to enlarge

  11. #656
    Status
    Offline
    adhielesmana's Avatar
    Administrator
    Join Date
    Jan 2009
    Location
    http://www.adhielesmana.com
    Posts
    3,054
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Talking Sabar

    Click here to enlarge Originally Posted by aldeeblagoe Click here to enlarge
    thanks bro, udah saya ganti tapi masih blom jalan bro Click here to enlarge
    Sing Sabar yo masss

    [admin@belajar] > ip address pr
    Flags: X - disabled, I - invalid, D - dynamic
    # ADDRESS NETWORK BROADCAST INTERFACE
    0 192.168.0.1/24 192.168.0.0 192.168.0.255 lan
    1 192.168.254.1/24 192.168.254.0 192.168.254.255 public
    hmm... ip modem berapa ??
    Hasil ping ke Gateway
    [admin@belajar] > ping 192.168.254.1
    192.168.254.1 64 byte ping: ttl=64 time<1 ms
    192.168.254.1 64 byte ping: ttl=64 time<1 ms
    192.168.254.1 64 byte ping: ttl=64 time<1 ms
    192.168.254.1 64 byte ping: ttl=64 time<1 ms
    192.168.254.1 64 byte ping: ttl=64 time<1 ms
    192.168.254.1 64 byte ping: ttl=64 time<1 ms
    192.168.254.1 64 byte ping: ttl=64 time<1 ms
    192.168.254.1 64 byte ping: ttl=64 time<1 ms
    8 packets transmitted, 8 packets received, 0% packet loss
    round-trip min/avg/max = 0/0.0/0 ms
    nge ping dirinya sendiri neh

    Tolong langsung dikoreksi yang salah yang mana.
    kalau ini sih yang salah namanya kaprah.. jadi salah kaprah deh

    Click here to enlarge

  12. #657
    Status
    Offline
    aldeeblagoe's Avatar
    Baru Gabung
    Join Date
    Dec 2008
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Memang beginilah kalo yang namanya otak ngga nyandak mas. Cuma modal semangat..

    IP Modemnya : 192.168.254.254

    sekalian dibetulin mas yang salah kaprahnya

  13. #658
    Status
    Offline
    adhielesmana's Avatar
    Administrator
    Join Date
    Jan 2009
    Location
    http://www.adhielesmana.com
    Posts
    3,054
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by aldeeblagoe Click here to enlarge
    Memang beginilah kalo yang namanya otak ngga nyandak mas. Cuma modal semangat..

    IP Modemnya : 192.168.254.254

    sekalian dibetulin mas yang salah kaprahnya
    tak bantu bos... silahkan YM di

    Click here to enlarge

  14. #659
    Status
    Offline
    aldeeblagoe's Avatar
    Baru Gabung
    Join Date
    Dec 2008
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Alhamdulillah sudah berhasil bro, terima kasih atas bantuannya.

    Sekarang saya juga sudah bisa bantuin teman2 yang lain kalo ada masalah salah kaprah seperti saya ini Click here to enlarge Click here to enlarge

  15. #660
    Status
    Offline
    drhenk18's Avatar
    Calon Member
    Join Date
    Mar 2008
    Posts
    95
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by adhielesmana Click here to enlarge
    tak bantu bos... silahkan YM di

    Click here to enlarge
    bro, posting hasil YMnya di mari donk, gw juga mo coba neeh Click here to enlarge Click here to enlarge

 

 
Page 44 of 57 FirstFirst ... 34424344454654 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •